♪ Comunidad Line6

#169 por jose_ba el 17/12/2008
Yo también me uno a la comunidad, tengo un Spider II 75W y un Toneport UX1
Subir
#170 por chinozgz el 07/01/2009
Yo tambien me uno, que tengo un Pocket POD y un POD X3 Live.
Subir
#171 por warrior el 10/01/2009
Hola a todos:

Me apunto tambien a la comu.Tengo un pocket pod.
Subir
#172 por pocketpod el 11/01/2009
Hay mucha diferencia de calidad de sonido entre el toneport y el pod xt?

Teniendo un pocket pod me recomendais comprar un pod xt?

Las grabaciones del pod xt son tan perfectas como las del toneport?

Gracias muchachotes!
Subir
Baneado
#173 por danibg el 21/01/2009
hola

estoy pensando comprar un pod studio ux1, para usarlo como tarjeta de sonido para grabar, pero he visto que viene con un programa para añadirle efectos a la guitarra.
mi pregunta es, ¿el pod studio, es lo mismo que los pod, pero con los efectos en el ordenador?
segunda, ¿los presets de los pod, valen para añadirlos al pod studio?, en la pagina te puedes descargar tonos, pero no sale pod studio

gracias de antemano.
Subir
#174 por linde el 21/01/2009
Me uno a la comunidad, tengo un Line6 Spider III 75

Now if you believe I'll bleed for you...
and if I could bleed - so could you

Subir
#175 por melenas6969 el 11/03/2009
Muy buenas

Acabo de hacerme con un POD STUDIO UX1 y por lo que he podido trastear la cosa promete, pero tengo algunas dudas:

.- Tengo chasquidos intermitentes, no lineales, en mis auriculares. Son como especie de microcortes, sabeis porque ?

.- Para tocar uso el GEaRBOX pero para que sirven el POD FARM y el RIFFWORKs Line 6 (y RIFFWORKS T4) ?

.- Se pueden utilizar los altavoces de Portatil para oir mi guitarra en vez de los auriculares ? si es asi como lo puedo conectar porque lo he intentado conectando por la salida de auriculares (POD) a la salida in (micro) del portatil y nada.

.- Puedo utilizar Backing tracks (que tengo en mi ordenata) como pista de acompañamiento mientras toco y grabar todo ?

Perdonar por el peñazo de preguntas pero despues de leer atentamente este hilo sigo con las dudas.

Gracias y saludos
Subir
#176 por SANGRENA el 14/05/2009
Buenas, no se si este post ira aqui, veran soy la feliz poseedora de una ampli line 6 un spider III de 150 Wtts en formato cabezal y gabinete, la cosa es que el sonido me encanta de todos los amplis con los que he tocado este es el que me ha dado el sonido mas cercano a lo que ando buscando pero no se, no termino de estar contenta y he estado mirando las gamas altas de line 6 como flextone y los spider valve, entonces esta es mi pregunta creen que estoy cometiendo una tonteria o no hay mucha diferencia entre mi spider y un flextone en combo o un spider o veta? lo que quiero es un sonido mas pro, un ampli mas pro, cuales serian las diferencias mas notables? y que desventajas tendria al pasar de una configruacion de cabezal pantalla a una de combo de la misma potencia en cuanto a Watts?
Subir
#177 por jomy202 el 15/05/2009
Hola, yo me uno también a la comunidad.

Tengo un Line 6 POD xt y bueno, ahoramismo estoy desperado porque no puedo grabar con él... y no se como solucionar el problema.
Subir
--251646--
#178 por --251646-- el 07/06/2009
Hola!

Me gustaría que alguien me dijese algo sobre el JM4 Looper de line 6. Si alguien escuchó los sonidos de bateria y efectos para guitarra. Sobre todo si estos efectos son comparables a los de los POD últimos. Lo del looper lo considero como algo a mayores pues me interesan las pistas de acompañamiento y los efectos de guitarra y amplificadores.
Gracias.
Subir
#179 por x7b9 el 07/06/2009
yo y mi pod xt nos unimos

que me conozcan por lo que quieras menos por trabajador, solo me daran faena

Subir
#180 por metal_cañero el 14/06/2009
Hola buenos días ...

Bueno es la primera vez que escribo aqui aunque llevo mucho tiempo leyendo y documentandome en este foro.

Yo soy guitarrista de un grupo de Rock que va a empezar ya a "bolearse" ....

Poseo una guitarra Lag Arkane 300, y un Line 6 HD 100 Valve, mas que suficiente para hacer un muy buen Rock, por lo menos en cuanto a material se refiere.

Poco a poco voy invirtiendo dinerillo en esto, pues hacer música siempre ha sido mi pasión, de hecho mi primera guitarra fue una Yamaha con un Ampli Matrix de dos conos con Chorus, que me compre con 15 añitos dejándome todos mis ahorros en ello.

Bueno tampoco quiero soltar chapa, pues el motivo de empezar a escribir aqui es porque mi Cabezal Line 6 con no mas de 30 horas de uso (las valvulas estan virngenes todavia), me ha dado un pequeño problemilla y antes de enviarlo al servicio tecnico prefiero corroborar que no tiene solucion.

Hace unas semanas me compre el FBV + el PODXt, para llevarme este equipo a los ensayos, donde los conecto a un Marshall de la serie baja (MG) a transistores.

Bueno pues como el cable que viene con la pedalera es un RJ45 paralelo y muy largo, me aventuré a probar uno que tenía yo por casa y que creía que era paralelo, pero no resultó y se encendia la pedalera pero no comandaba al cabezal ... ahíi quedo todo hasta que al día siguiente, me puse a ensayar y me di cuenta, que los led del panel frontal que indican el Tipo de Modelo de Ampli (Clean, Insane, Blues, Crunch ..etc) y los que indican el Efecto de Modelado, no se encendían, vamos que estan completamente apagados.

El Ampli funciona exactamente igual, funciona la pedalera con su cable y suena todo igual, la pantalla de los PResets esta iluminada, pero estos led no, por lo que tengo que operar a ciegas, y me parace una putada gorda que por esa chorrada tuviera que mandarlo a la china ... ¡¡¡

Os ha ocurrido a algun@ de vosotr@s ...?? sabéis por que ha podido ser???

Muchas gracias de antemano amig@s metaler@s.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo