Comunidad Fractal Axe Fx

#841 por kodro2 el 17/03/2015
Es lo que tiene ser "cazadores de tono". Siempre hay alguno mas que cazar :rock: :risa: Como algun dia consiga el sonido del Martin Miller al 100% (y es de axe con matrix, pero IR's propias) lo mando todo a la mierda .... durante una semana ... a la semana volvemos a estar en las mismas :calor:
Subir
1
#842 por gopafer el 17/03/2015
kodro2 escribió:
Todo esto me recuerda a mis reparos antes de comprarlo. Yo me decia, para qeu clonar un ampli en lugar de comprarlo directamente? Es como clonar el jamon. No va a saber igual.

Te doy la razón, el tema es q ahora tienes 212 cacharros q con el precio del axe como mucho podrías comprarte 2.

liquidtension escribió:
Iguala o no iguala a los amplis que emula?

Yo eso no te lo puedo decir pero cuando mi mujer me pregunta pq hablo sólo es pq me encanta lo q suena...y en esta ocasión es como cuando me compre la the box, noté una diferencia...y eso q yo soy de lo q al axe le estoy pillando el punto a más de un año de comprarlo...
Subir
--366883--
#843 por --366883-- el 17/03/2015
Acabo de actualizar a la 18 y no consigo que se oiga nada, la guitarra se oye perfectamente (he tenido que bajar el nivel de salida a todos mis presets, porque como decíais, se clipeaba), pero el audio del PC no se oye, ni la música, ni vídeos ni nada, he reiniciado el Axe y nada, y lo tengo todo bien configurado, de hecho hasta antes de actualizar me iba todo perfecto. Me imagino que se habrá trastocado algo, ¿Dónde debo meter mano? Gracias!


También no sé si os ha pasado igual, al actualizar me ha salido el mensaje de NO IMPUT CLOCK en la pantalla del axe, lo he conseguido quitar en el apartado de Audio en I/O, en Word Clock, lo he puesto en Auto. No me había pasado cuando actualicé a la anterior :/
Subir
#844 por josemaricab el 17/03/2015
Lithos escribió:
Acabo de actualizar a la 18 y no consigo que se oiga nada, la guitarra se oye perfectamente (he tenido que bajar el nivel de salida a todos mis presets, porque como decíais, se clipeaba), pero el audio del PC no se oye, ni la música, ni vídeos ni nada, he reiniciado el Axe y nada, y lo tengo todo bien configurado, de hecho hasta antes de actualizar me iba todo perfecto. Me imagino que se habrá trastocado algo, ¿Dónde debo meter mano? Gracias!


También no sé si os ha pasado igual, al actualizar me ha salido el mensaje de NO IMPUT CLOCK en la pantalla del axe, lo he conseguido quitar en el apartado de Audio en I/O, en Word Clock, lo he puesto en Auto. No me había pasado cuando actualicé a la anterior :/



hola lithos, mira si puede ser por esto:
18,01 NOTA: Es posible que el nuevo parámetro de Word Clock (véase más adelante) se establecerá en SPDIF / AES EN después de la instalación de este firmware. Esto dará lugar a un "NO CLOCK ENTRADA!" Mensaje que aparece en la pantalla. Si es así, establezca el valor del reloj de palabras en "Auto" en el I / O-> Audio menú. NOTA: El parámetro de nivel de retorno USB será no inicializado después de la instalación de este firmware. Ajuste el nivel de retorno USB deseado a través de la / O-> menú Audio I

"Vivimos en un mundo donde nos escondemos para hacer el amor, mientras la violencia se practica a plena luz del día"

Subir
--366883--
#845 por --366883-- el 17/03/2015
A ver, la única manera en la que consigo que se escuche lo que sale del PC es poniendo la opción USB en el Main Imput Source, que es lo que dice en esa traducción, pero se oye distorsionado, con delay, reverb... dependiendo del preset que tenga puesto, eso nunca me había pasado antes.
Subir
--366883--
#846 por --366883-- el 17/03/2015
Hala, he vuelto a poner la 17 y me vuelve a ir genial. No he dicho nada jaja he durado poco con la 18
Subir
#847 por kodro2 el 17/03/2015
#846 :risa: :risa: :risa: Mas o menos como yo, pero por otro motivo. En el foro de Fractal ponia que a algunos no les funcionaba bien tras la primera instalacion, Lo volvieron a instalar y entonces si. A mi a veces me ha pasado que tras utilizar el Axe edit luego en el ordenador no sonaba nada. Reiniciaba, me iba al panel de control del PC y ajustaba en dispositivos de audio y sonido y voilà .... asunto solventado. Pero no se si sera tu caso.
Subir
#848 por zepolet el 17/03/2015
Lithos escribió:
Acabo de actualizar a la 18 y no consigo que se oiga nada, la guitarra se oye perfectamente (he tenido que bajar el nivel de salida a todos mis presets, porque como decíais, se clipeaba), pero el audio del PC no se oye, ni la música, ni vídeos ni nada, he reiniciado el Axe y nada, y lo tengo todo bien configurado, de hecho hasta antes de actualizar me iba todo perfecto. Me imagino que se habrá trastocado algo, ¿Dónde debo meter mano? Gracias!


También no sé si os ha pasado igual, al actualizar me ha salido el mensaje de NO IMPUT CLOCK en la pantalla del axe, lo he conseguido quitar en el apartado de Audio en I/O, en Word Clock, lo he puesto en Auto. No me había pasado cuando actualicé a la anterior :/

Lithos escribió:
A ver, la única manera en la que consigo que se escuche lo que sale del PC es poniendo la opción USB en el Main Imput Source, que es lo que dice en esa traducción, pero se oye distorsionado, con delay, reverb... dependiendo del preset que tenga puesto, eso nunca me había pasado antes.


No hay que poner el USB como Main Imput Source. Lo que han hecho es poner en el axe un volumen independiente del USB (a mi a veces las bases me sonaban demasiado altas y tenía que bajarlo desde el ordenador). El problema es que por defecto viene al minimo (creo que -62dB o algo así, no tengo el axe delante).

Hay que entrar en I/O y subir ese volumen a 0.

¡Me encanta que los planes salgan bien!

Subir
#849 por josemaricab el 17/03/2015
acabo de actualizar de la beta 18 a la oficial 18.01 y tampoco tengo sonido por usb, pero como dice en las notas hay que ajustar el usb return level del menu i/o que por defecto esta a -60db, lo pones en 0 db y ya esta como antes

"Vivimos en un mundo donde nos escondemos para hacer el amor, mientras la violencia se practica a plena luz del día"

Subir
#850 por zepolet el 17/03/2015
kodro2 escribió:
Todo esto me recuerda a mis reparos antes de comprarlo. Yo me decia, para qeu clonar un ampli en lugar de comprarlo directamente? Es como clonar el jamon. No va a saber igual. Si quieres jamon, compra jamon no sucedaneo.


Si tienes claro qué ampli te gusta y además ese ampli te da todo lo que necesitas, no tiene mucho sentido el axe. ¿Pero como sabes cual es TU ampli si hay muchos que ni siquiera puedes probar en las tiendas?


Por no hablar de poder grabar en casa con calidad, o de poder tocar con auriculares o a volumen de piso...

Tampoco es obligatorio actualizar firmware, ni siquera entrar en los foros a ver si hay actualizaciones :soyunsanto: que es tiempo que al final no tocamos la guitarra.

El AXE es lo que es.

¡Me encanta que los planes salgan bien!

Subir
#851 por kodro2 el 17/03/2015
#850 Creo que no has entendido mi comentario. Me referia a que hace años, antes de comprarlo pensaba lo que pones entrecomillado, y ahora que se supone que la ultima actualizacion es mas realista y mas cercana "al verdadero jamon", me gusta mas el sucedaneo que tenia con el Firmware 17.04, menos parecido teoricamente a los amplis reales. Por no hablar de los FAS que son emulaciones amplis qeu realmente no existen ni han existido nunca, pero que a mi me chiflan.

Yo estoy ABSOLUTAMENTE ENCANTADO CON MI AXE
Subir
#852 por josemaricab el 19/03/2015
http://forum.fractalaudio.com/axe-fx-ii-discussion/97601-axe-fx-ii-firmware-18-03-presets.html

firmware 18.03 con nuevo ampli friedman sm box. y alguna cosilla mas. tambien bancos A,B Y C de presets para este firmware.
para que no nos aburramos el puente

"Vivimos en un mundo donde nos escondemos para hacer el amor, mientras la violencia se practica a plena luz del día"

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo