Comunidad Eleven Rack (Digidesign)

#3793 por javichu_19 el 04/08/2016
#3791 compi no hay forma..saco sonidos que están bien, pero no consigo acercarme a lo que busco..o se me "embarra demasiado" o se me "afila" demasiado...

Busco algo así

https://www.youtube.com/watch?v=PJwyqFE3VuQ

https://www.youtube.com/watch?v=6J8gU3HvGcs

https://www.youtube.com/watch?v=KtxKFpJ39HM

Por si a alguien se le ocurre algo...también uso una tele...

Gracias!
Subir
#3794 por Nicky el 04/08/2016
Perdona socio, he estado liado y me olvidé.
Mira para que te hagas una idea, este es el sonido que saco con la tele y el bassman con la pantalla 4x12 v30,

http://www.guitarristas.info/foros/further-on-up-the-road-bspringsteen-by-anchelico-nicky/221323

https://soundcloud.com/nicky1974
NICKY & FRIENDS
http://www.guitarristas.info/foros/nicky-friends-tributo-bruce-springsteen/243634
ALT VER
http://www.guitarristas.info/foros/mis-alternate-versions-by-nicky/276854
ANTES DE JUZGAR, ESCUCHA LAS 2 PARTE

Subir
#3795 por javichu_19 el 04/08/2016
#3794 pues el mio no suena igual..entiendo que las manos/monitores hacen también, pero no...¿podrías pasarme los presets que tengas de tele y fender o darme alguna otra pistilla para llegar al sonido?

Gracias y perdona tanto incordio!
Subir
#3796 por Nicky el 05/08/2016
No es incordio, suelo usar solo uno, la pitada es que no lo tengo conectado al ordenador PARA pasarte el preset, pero vamos, lo que te he dicho en otros comentarios, bassman, pantalla v-30, agudos y presencia sobre el 8 medios y graves sobre el 5 y los volúmenes brillo y normal entre el 5 y 6, ahhh micro condensador 67 on Axis. Un poco de reverb y si quieres activas el tubescremer para darle un poco mas de caña

https://soundcloud.com/nicky1974
NICKY & FRIENDS
http://www.guitarristas.info/foros/nicky-friends-tributo-bruce-springsteen/243634
ALT VER
http://www.guitarristas.info/foros/mis-alternate-versions-by-nicky/276854
ANTES DE JUZGAR, ESCUCHA LAS 2 PARTE

Subir
#3797 por Mustainemus el 07/08/2016
NECESITO AYUDA.
Desde hace unos días el Eleven no me funciona como debiera y no se bien por qué. Digamos que lo conecto como siempre y cuando me pongo a tocar algunos riffs se me entre-corta el sonido. Si toco un acorde al aire, a parte de cortarme el sonido como he dicho antes, me hace como un efecto de onda (wooo wooo).
Me pasa tanto con el ordenador encendido como apagado.

Las conexiones son simple. El Eleven va a unos Monitores M-Audio y por USB al MAC.

He probado a hacer un RESET MEMORY pero no me soluciona nada. He pensado que tal vez fuera el TRUE Z, pero no he tocado nada raro... está en automático.

Gracias
Subir
#3798 por Luke el 08/08/2016
#3797

podria ser un problema de tu mac,trata de conectar el 11 Rack a otro puerto USB.

consultas llamar al 000-0000-000 sin linea :D

Subir
#3799 por Mustainemus el 08/08/2016
¿Y por qué me hace lo mismo con el MAC apagado?
Subir
#3800 por Fernan_SX el 08/08/2016
#3799
Revisa todo el cableado compañero, tanto de audio como de corriente, asi descartas posibles problemas ahi.
Saludos

http://www.facebook.com/LosSinXtilo

Subir
#3801 por Luke el 08/08/2016
#3799

entonces el problema es otro,como te dice el otro usuario checa toma de corriente,o contacta a Avid.

consultas llamar al 000-0000-000 sin linea :D

Subir
#3802 por chinchi el 09/08/2016
Se habra podido corromper el firmware?
Y si es eso se puede reinstalar facilmente?
Subir
#3803 por fendermaniaco el 10/08/2016
Hola a tod@s !,

me uno a vuestra comunidad de Eleven Rack, ya que adquirí esta pedalera recientemente.

Vosotros que llevais mas tiempo en esto quería saber si me podíais ayudar con el siguiente problema que tengo...


Estoy usando El eleven rack a través de Pro tolos y la cadena de conexión de mi eleven rack es el siguiente:

GUITARRA --> ELEVEN RACK --> PRO TOOLS --> MONITORES

Mi problema es que cuando uso el PC con eleven rack encendido y toco la guitarra escucho el eleven rack. Si ahora creo una pista de audio para grabar resulta que suena doblemente el sonido, tanto el que va a los monitores como el que sale de pro tools hacía los monitores...

Mi pregunta es la siguiente: ¿ Se puede "Desactivar" el sonido que sale directamente del eleven a los monitores y que se oiga solo el que sale de pro tools ?

Siento haber sido un poco lioso con la forma de explicarlo. No he sabido explicarlo de mejor forma.

Muchas gracias por vuestra ayuda por adelantado ;)
Subir
#3804 por Fernan_SX el 10/08/2016
#3803 Pues siento decirte compañero que creo que no se puede desactivar la salida main del 11r, yo estuve probando pues tenia el mismo problema que tu y no encontré la forma, yo uso cubase y mi solución ha sido no monitorizar la pista que toco así no suena doblemente la guitarra, otra posibilidad sería jugar con las salidas amp out, con eso algo podrías conseguir.
Saludos

http://www.facebook.com/LosSinXtilo

Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo