Comunidad Eleven Rack (Digidesign)

#3217 por Jaime J.Márquez el 16/09/2015
#3215 yo uso stratos, ibanez, Sterling, una squier, todas con 09 de harley benton, y no me pasa....

#3216 La emulacion y dinamica de un valvular esta mas que conseguida, si me apuras, igual o mejor que los kemper o los axe. PEro recomiendo usarlo con pantallas, mas que con amplificadores, porque éstos colorean la señal. Hay que probarlo para sacar tus conclusiones, gustos, resultados y opiniones como colores. EN mi caso no le tengo nada que envidiar al VOX AC30 del 80 que lleva mi compañero de banda ;)

VENDO , mira en mis anuncios!!! Se ajustan y reparan guitarras en Granada. Toda mi musica, videos, blog y mas cosas en http://jaimejmarquez.tk/ MEDEA http://medea-oficial.tk/ Hago mezclas y masterizaciones a distancia(privado si te interesa)

Subir
#3218 por jaimehelios el 16/09/2015
#3217 Es indudable que la calidad valvular es super buena. No es ese mi problema. Creo que el 11R es de los aparatos con más calidad que hasta la fecha he tenido, y más realista en cuanto a dinámica y sensibilidad usando el pote del volumen de la guitarra. Sinceramente, en este sentido, chapeau!
Pero no es ese mi problema.
Te explico:
Las sensaciones que estoy teniendo hasta el momento es que es un aparato que se comporta de narices para rock, garage, heavy, pop... Pero! y aquí es donde viene mi problema, para electrónica, no tanto. O al menos eso es lo que yo estoy experimentando.
En mi banda, de música ambient y electrónica, estamos acostumbrados a tocar con bases electrónica pregrabadas que son lanzadas por un Mac, y se mezclan con los demás instrumentos en directo. Todos los músicos vamos directos a mesa. Ninguno usamos amplis. Por tanto, todos utilizamos la PA. Al decidirme por el 11R una de los motivos fue porque estaba pensado en ser usado para directo para salir directamente por PA.
Pero lo que me encuentro es que en sonidos limpios, con reverbs y delays, los graves se pierden, aunque suenan muy graves, se pierden con la mezcla final de las bases y mi guitarra, no tienen definición alguna. Es más, estoy tocando a volumen alto en el 11R y cada vez que subo más, la pelota de graves es más grande y no consigo esa definición.
Otra pega que he encontrado es que los delays en stéreo (que utilizo muchos) no tienen una abertura tan estéreo como quisiera. (quizá aquí el error sea mío, porque todavía no he conseguido hacerme con el ping pong delay que lleva el 11R) Sí, se me abren, pero me repite una nota en el derecho, otra en el izquierdo, y luego se va al centro... y ahí finaliza (cuando lo que yo quisiera es que fuera ping pong constantemente)

Por ese motivo, voy a realizar una prueba con el BBE sonic Maximizer. A ver si así... consigo que el sonido del 11R que estoy currando, se mezcle bien en toda la mezcla. Lo que haré será conectarlo a la salida XLR del 11R antes de conectarlo a línea por mesa.

Ese es my problem :muro2:

http://www.jaimehelios.com

Subir
#3219 por Jaime J.Márquez el 16/09/2015
EN ese caso podrias probar a usar pedales de delay y de eq externos en el loop de efectos y comparar las diferencias y semejanzas, o incluso meter por el loop de efectos lo que usaras antes para ello, el 11r es muy versatil. Ya nos contarás si das con la tecla, que siempre sera bueno que conste en el hilo ;)

VENDO , mira en mis anuncios!!! Se ajustan y reparan guitarras en Granada. Toda mi musica, videos, blog y mas cosas en http://jaimejmarquez.tk/ MEDEA http://medea-oficial.tk/ Hago mezclas y masterizaciones a distancia(privado si te interesa)

Subir
#3220 por jaimehelios el 16/09/2015
Sin embargo por rig out no cab los sonidos limpios me suenan brillantes y cristalinos y no tengo ese problema de los graves, pero las distos son muy chillonas y metálicas..

http://www.jaimehelios.com

Subir
#3221 por javichu_19 el 16/09/2015
Pues chicos a mi me pasa lo contrario. Las cuerdas mas agudas las noto "chilloas" siempre y si subo medios/graves se me empasta demasiado y las graves suenan demasiado graves. ¿Alguien puede darme algun truco para afinar este problemilla?

Saludos y gracias!
Subir
#3222 por jaimehelios el 16/09/2015
#3221 si es eso lo que me pasa a mi, más o menos....

http://www.jaimehelios.com

Subir
#3223 por jaimehelios el 16/09/2015
Siento ser tan plasta... chicos... y a veces escribo sin saber si me vais a leer o no. Pero bueno, como dijo antes Jaime J. Márquez, al menos queda constancia en el hilo de todo lo expuesto por si alguna vez a alguien le ocurre lo mismo.

He detectado que para sonidos limpios con delays largos y reverbs supa long (que es el estilo que más uso para música ambient y electrónica) si quito las CAB el sonido que consigo es el que más se aproxima a lo que quiero (mañana seguiré haciendo pruebas a un volumen alto, hoy ya no quiero molestar más a los vecinos :dormido: )
Pero para distorsiones, si no activo el CAB, las distorsiones suenan sin cuerpo, y muy metálicas.
Así que, lo que intentaré es configurar los presets de limpios sin CAB y las distos con CAB, y comprobaré resultados.

Me pasa algo curioso... Las salidas MAIN OUTPUT no son las AMPUT TO AMP, no es así???
Entonces, por qué si yo estoy saliendo por MAIN OUTPUT con XLR a mesa, me cambia el sonido cuando modifico en opciones de usuario las salidas AMPUT TO AMP? En el manual habla en todo momento de las salidas AMPUT TO AMP, y te explica en opciones de usuario como modificarlas, pero en ningún momento especifica que las MAIN OUTPUT se modifican al mismo tiempo que modificas las AMPUT TO AMP. Igual yo me estoy haciendo un lio con todo esto,... no sé.

El caso es que me está costando entender el funcionamiento de esta máquina. Quizá porque vengo de otro aparato que en las especificaciones de salidas era más simple que el mecanismo de un botijo. Vas por linea? Line outpu... vas a usar ampli? usa la linea de ampli...

Bueno chicos.. ahí dejo este ladrillo :)

Y siempre gracias por vuestra ayuda y comentarios.

http://www.jaimehelios.com

Subir
#3224 por risingjul el 17/09/2015
#3223 ya lo escribí hace unas paginas...

Investigué un monton sobre activar cabs, etc..
Y al final la.conclusion es la misma que has descubierto,sindesactivas las out to amps, se desactiva en todas las salidas. .

Yo queria mandar por las out to amps salida sin cab para ampli y por las main a PA...
Pero no es posible elegir..

O desactivas en todas, p activas en todas....

Al final lo que hice fue configurar el 11r de forma que funcionase bien en ambos equipos...
Tiene sus desventajas, porque para los limpios tipo acusticos o ciertas simulaciones, suenan mal por el ampli..
Asinque hay que currar un montón los sonidos. ....

Yo pensé que mi version no era la correcta, que habia algo que hacia mal..
Pero no.. es un fallo...

Al igual que manejar los volúmenes de manera distinta....

Por ejemplo, seleccionas el volumen para las out to amps y por ahi envio al ampli a volumen 5..
ahora cambio el selector de volumen a main..para mandar otro volumen distinto a Pa y automaticamente se me cambia el de las out to amps al 10...

Si seleccionas un volumen paea una cosa sola, lo demás se pone al 10...


Y contradiciendo a jaime, creo que ha sido el quien lo escribió antes, 11r no le llega ni de lejos al axe, tengo el 11r muy trabajado y experimentado y desde hace unos meses tengo el axe y es otro mundo..
Ahí si que controlas todo, como quieres. . Y las emulaciones le dan 40 vueltas al eleven.

Hasta que no lo pruebas a fondo no te das cuenta...

Ya me gustaria que el eleven sonará igual, y gastarme menos de la mitad de lo que valenel axe, pero no son comparables.

Con el 11r se pueden conseguir grandes cosas y para mi, es mucho mejor que line 6.. tiene dinamica, etc... pero con el axe, si que tienes el ampli, pantallas y pedales de verdad....

Eso sí.. muchisimo mas dificil de controlar...

Long Live Rock 'N Roll!!!!

Subir
#3225 por risingjul el 17/09/2015
Aqui os dejo un video de un Eleven con el BBe 462...

https://www.youtube.com/watch?v=dXUpG9s8oyM

Quizás te ayude a resolver tu duda antes de comprarlo...

Long Live Rock 'N Roll!!!!

Subir
#3226 por jaimehelios el 17/09/2015
#3225 mucho me temo, que después de conocer el sonido limpio y cristalino en sonidos sin distorsión cuando se desactivan las CAB, aunque conecte el sonic maximizer al cacharro, no creo que la cosa mejore mucho. Pero vamos a intentarlo. Ya te contaré cuando lo haya intentado.

http://www.jaimehelios.com

Subir
#3227 por jaimehelios el 18/09/2015
Pregunta rápida...
hay un chorus estéreo en el 11R?
O no lo veo, o en mi máquina sólo suena mono. Está después del Amp y Cab, y aunque lo cambie de posición, suena mono siempre...

http://www.jaimehelios.com

Subir
#3228 por jaimehelios el 19/09/2015
Vale.... es un stéreo muy suave. Duda solucionada :)

http://www.jaimehelios.com

Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo