Comunidad Eleven Rack (Digidesign)

#2593 por Tweedeluxe el 12/03/2015
Te cambiara de bancos unica y exclusivamente...
Subir
#2594 por Tweedeluxe el 12/03/2015
Perdona la confundi con otro modelo....creo que te valdra sin problemas....
Subir
#2595 por ivivan98 el 12/03/2015
Y podría usar la X3 Live por midi con el eleven?
Subir
#2596 por brasquilla el 12/03/2015
#2594
Muchas gracias por tu ayuda Tweeddeluxe
Subir
1
#2597 por jumy el 12/03/2015
Buenas!!!Algún compañero que tenga el 11R y la pedalera fcb 1010 sin el chip eureka?? Tengo problemas para configurar el wha wha por si me pueden ayudar por privado para no hacer offtopic.

Un saludo!!!
Subir
#2598 por tulkas_2003 el 13/03/2015
Buenas.
A ver algún alma caritativa, porque ya estoy de los nervios.
He conectado los monitores al eleven como de costumbre, pero, oh sorpresa, no recogen señal.
Hay algo en la configuración que pueda afectar?
Muchas gracias
Subir
#2599 por Tweedeluxe el 13/03/2015
Mira a ver si tienes muteado el MAIN...
Subir
#2600 por tulkas_2003 el 13/03/2015
#2599
Gracias Tweed, pero está bien. Me da a mi que es del eleven...4 meses, 4 usos, y mira....mala suerte
Subir
#2601 por ivivan98 el 13/03/2015
Conectale otra cosa a ver
Subir
#2602 por Guitarrilia el 13/03/2015
#2598 Tienes señal por la salida de cascos? Mira que me extraña que sea problema del Eleven. Llevo casi tres años con el cacharro y lleva más horas funcionando que un tractor, al sol de agosto, en salas con humo, en casa, en el estudio, en bolos orquestiles, con el grupo, al aire libre, con polvo, con algún que otro golpe en el rack... y cero problemas. A veces la gente no se lee correctamente los manuales de usuario de los aparatos y achaca los "problemas" a fallas del mismo. Pasa lo mismo con los sintonizadores TDT, los aparatos de vídeo, las consolas digitales o incluso las nuevas cámaras de fotos.
Revisa bien las conexiones, échale un vistazo al manual y enreda, a ver si va a ser una chorradilla. ;)
Saludos.

Aprendiz de mucho, maestro de nada.
Mi Soundcloud
Mi Youtube

Subir
#2603 por tulkas_2003 el 13/03/2015
Gracias ivivan y Master del eleven(guitarrilla).
Salida de cascos si tiene, es que ha sido muy raro, hace dias que no le conecto los altavoces, y no he cambiado nada, ha sido de repente.
Probaré otros cables a ver.Gracias a todos.
Subir
#2604 por chinchi el 13/03/2015
#2598

Tulkas, yo estoy igual pero con solo una salida MAIN, me falla la L. He mirado y remirado... no doy con nada.
Estoy en contacto con el servicio tecnico pero....... ya os contare. Por comprar en EEUU....
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo