Comunidad Eleven Rack (Digidesign)

#1945 por dungkar el 29/10/2014
El cable de la guitarra está bien porque tocando sin música va perfecto. El de Usb voy a mirarlo en cuanto llegue a casa.
Subir
#1946 por elricame el 29/10/2014
has probado a reproducir el Backing track con otro reproductor?
Subir
#1947 por dungkar el 29/10/2014
Si,me he bajado el winamp y otro mas. En todos hace lo mismo.Y el eleven esta como predeterminado en cuanto lo conecto al portatil
Subir
#1948 por elricame el 29/10/2014
prueba a reinstalar los drivers del eleven a ver si se soluciona
Subir
#1949 por dungkar el 29/10/2014
He desinstalado los drivers y he puesto los anteriores y lo mismo. Luego he vuelto a instalar los mas recientes otra vez y nada. Estoy desesperado
Subir
#1950 por elricame el 29/10/2014
tienes Amplitube o Guitar Rig? Prueba a cargar en estos programas el Backing track y a ver si te hace ruidos tambien
Subir
#1951 por dungkar el 29/10/2014
Eso no he probado. En cuanto llegue a casa me bajo el guitar rig y compruebo. Gracias por tus aportaciones elricame
Subir
#1952 por elricame el 29/10/2014
de nada tio. En lo que pueda, intento ayudar. :)
Subir
#1953 por Guitarrilia el 29/10/2014
Seguramente será por el cable USB. El que venía de serie con el Eleven tiene un núcleo de ferrita, y creo que no se lleva muy bien con el audio, es más para otro tipo de funciones. Prueba con otro cable USB, el de la impresora por ejemplo.
Por otro lado, a mi con los últimos drivers en mi protatil me iba también un poco regular, con chisporroteos y lag. Le puse los anteriores y solucionado.
Prueba y nos cuentas. ;)

Aprendiz de mucho, maestro de nada.
Mi Soundcloud
Mi Youtube

Subir
#1954 por dungkar el 29/10/2014
Voy a probar con otro USB. Ya he probado Los drivers 1.1.6 y me sigue haciendo.En cuanto pruebe lo del cable USB os cuento.
Subir
#1955 por dungkar el 29/10/2014
He cambiado el cable USB y creo que hace menos chisporroteos pero no está bien del todo.Lo único que me queda por hacer es instalar el windows 7
Subir
#1956 por amadeoy el 29/10/2014
Pues tras mucho tiempo siguiendo el hilo y un par de intentos fallidos me uno a la comunidad como feliz poseedor de un eleven; he estado haciendo pruebas el pasado fin de semana y gracias a toda la información que hay aquí (gracias guitarrilia y otros!) he podido hacerlo funcionar relativamente rápido. El salto de calidad que he notado con respecto a los plug-ins es considerable tanto para la guitarra como para el bajo (antes utilizaba el th2 de overloud), El previo de micro es también excelente. He subido un tema muy sencillo en hispasonic utilizando solo el eleven y el addictive drums y al menos a mi me suena muy bien, paso el enlace por si alguien quiere escucharlo, ya que soy un poco torpe con esto de la informática y no sé como incrustarlo aquí.

http://www.hispasonic.com/musica/vintage-dreams/101834
Subir
3

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo