Comunidad Eleven Rack (Digidesign)

#1909 por Perry el 23/10/2014
Ok, caso cerrado, que corra el aire...
Subir
mod
#1910 por Esteban Piera el 23/10/2014
No ha pasado nada tampoco Perry, sé que lo has hecho sin mala intención.

"No practiques mientras toques, y no "toques" mientras practicas."
"Nunca sabrás lo que puedes hacer, hasta que no trates de hacer más de lo que puedas” – Tony Blauer

Subir
#1911 por Perry el 23/10/2014
#1910 Sin problemas Esteban, se que es un tema delicado, por eso sugería que se modificase o borrase si convenía...

un saludo
Subir
#1912 por Guitarrilia el 23/10/2014
dark kloud escribió:
Yo lo que no entendía muy bien es el interés por conseguir un código original por medio del engaño, cuando lo puedes conseguir pirata, que son dos formas parecidas de conseguir lo mismo : el uso de un producto por el que no has pagado.


Es simple: el upgrade!
Si tienes el software original del 8, puedes pasarte al 11 de manera legal por sólo 199€ y venderlo por un pico.
Si tienes el sofware ilegal del 10 no puedes hacer upgrade, y el 11 legal completo te sale por 899€.
Aunque sólo sea como inversión, puedes comprar el upgrade para pasar del 8 al 11 y venderlo completamente original y legalmente por unos 400€.

Que conste que yo lo hice del todo legal. Soy partidario de registrar todos los productos en las webs oficiales, hardware o software, porque casi siempre vas a obtener beneficios, ya sea en forma de descuentos, atención al cliente o actualizaciones gratuitas. En mi caso fue tanto la atención al cliente, pues me reenviaron el disco de ProTools 8 LE que tenía defectuoso, como la actualización gratuita, ya que comprobaron que cuando me entregaron el Eleven ya se estaba vendiendo con el Pack de Expansión y el ProTools 9 completo. Y aún así, me volvieron a actualizar a la v10 completa sin pagar nada.

También pienso que gran parte de la culpa de todo esto la tienen los de las tiendas que venden el Eleven sin el ProTools, que seguramente paguen por el upgrade a la 11 y la vendan por 899€. No sé si será del todo legal. Me recuerda a las artimañas que hacía una vendedora de mi barrio con las muestras gratuitas que daban con algunos productos de higiene dental, que las separaba del pack, les quitaba las pegatinas de "muestra gratuita - Prohibida su venta" y las ponía en la estantería junto con el resto de productos...
Pues esto es como si les mandas un email al fabricante diciendo que a ti no te venía la muestra gratuita y te la reenvían directamente. Al fin y al cabo, el ProTools 8LE es una versión "gratuita" del ProTools original que te regalan con el Eleven, no? Jeje.

Aprendiz de mucho, maestro de nada.
Mi Soundcloud
Mi Youtube

Subir
1
#1913 por Perry el 23/10/2014
#1912 Ole con Ole jaja Guitarrilia ha visto bien por donde van los tiros jajaja

El caso que ahora no se que haré...
Subir
#1914 por ibanezroja el 24/10/2014
Hola, a ver si alguien me puede ayudar, acabo de pillarme un ordenador nuevo, el caso es que tanto a través de los altavoces puestos por la tarjeta integrada como los monitores puestos a través del eleven rack, me suena la música como si los coros fuesen la voz principal, no se como explicarlo, que se oyen solo los coros y lo demás como de fondo, he estado buscando en la configuracion por si estuviese puesto un numero equivocado de altavoces o tal, pero no y no doy con la tecla, ayudarme por favor.
Subir
--488134--
#1915 por --488134-- el 24/10/2014
hola pues otra duda que tengo yo, acabo de pillar un vox de segunda mano el v9320 cambrigde reverd tiwn. y me pasa algo extraño, cuando conecto el ampli directamente a la guitarra suena de lujo, pero cuando lo conecto al 11r, ya sea por el main out con sus dos cables xlr terminados en un xlr al cual tengo un adapatador de Jack para conectarlo, se oye un ruido de miedo, pero sólo me pasa con el primer canal de ampli, con el segundo no me pasa.
He pensado que podría ser del cable, y lo he conectado en vez de por main out por out to ampli (2) right, y sigue sonando un montón de ruido, he cambiado de cables y de clavijas y me sigue pasando lo mismo. Alguien puede saber porqué??'' gracias
Subir
#1916 por ibanezroja el 24/10/2014
Solucionado gracias
Subir
#1917 por dungkar el 25/10/2014
Hola!He cambiado de Pc hace poco y cuando conecto el Eleven, al oír cualquier música o vídeo de vez en cuando se oyen como chisporroteos.En el otro ordenata no tenía problema alguno y se oía fenomenal.La única diferencia importante es que ahora tengo windows 8.1 y no el windows 7.He bajado y subido el tamaño del búfer y nada.Alguien puede ayudarme?Gracias.
Subir
#1918 por jumy el 26/10/2014
Buenas compañeros, lo mas probable es que me cambie de grupo y necesito otro sonido del 11R, a ver si me pueden ayudar.

Ahora toco con prests " heavys" , contundentes, como es el bogner pero ahora necesito algun sonido mas tirando a rock mas suave, pero que este cargado de graves.
A ver si han logrado sacar algun sonido parecido, y me lo pueden comentar.

Un saludo y gracias!
Subir
#1919 por Chubaka el 26/10/2014
#1918
Pasate por el hilo de los presets, he subido alguno rokero que te puede servir.
Subir
#1920 por jumy el 27/10/2014
Cierto, no me acordaba que habia hilo de presets
Muchas gracias
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo