como recupero los tonos de fabrica de mi x3 live

#1 por josue_2008 el 23/07/2008
hola que tal ... ayer por la tarde no se que paso con mi pod los tonos se borraron ... los bancos estan limpios a no si alguno de ud me puede ayudar a buscar los tonos nuevamente y volver a subirlos a mi pod x3 live saludos1!:)
Subir
#2 por elmontu el 24/07/2008
El restablecimiento de los Presets de fábrica en tu PODX3 Live es muy fácil.

Pulsa y manten por 2 segundos presionado el boton "Home/Hold For Commands" y selecciona "Reset User Presets", finalmente presiona "Save" para reestablecer los valores de fabrica.

Un Saludo!

Ψ Montu™- Lead-thal Guitar®

Subir
#3 por josue_2008 el 24/07/2008
gracias por la ayuda me sirvio y puede recuperar los presets .... tengo una duda hermano como puedo hacer para bajar el volumen el WAH de mi pod la verdad cada ves que lo activo me manda mucho vulumen y tengo que vajarle a mi guitarra y no se como quitarle el volumen al Wah espero que os podais ayudar Monto saludos :D
Subir
#4 por elmontu el 24/07/2008
Posiblemente eso es debido a que tienes activado el COMP (Boost).. si es asi desactivalo antes de activar el WahWah.. O en su defecto configura COMP (Boost) bajandole al GAIN.

Un saludo!

Ψ Montu™- Lead-thal Guitar®

Subir
#5 por insaurralderuben el 04/10/2008
Hola... hay alguna forma de recuperar los sonidos de fabrica de la pod xt live? porque la compré usada y tiene casi todos los sonidos editados por el anterior dueño. Desde ya muchas gracias.
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo