clavijero 3era cuerda funciona raro

#1 por crynof el 07/04/2010
Hola
Mi problema es el siguiente:
Desde que compre la guitarra me di cuenta de ese problema pero no le tome mucho problema por que igual podia afinar la guitarra perfectamente y todo eso, pero ahora con el tiempo, se ha vuelto moleste.
Pasa que el clavijero de la tercera cuerda, al guirarlo para afinar la cuerda, no apreta la cuerda y llega un punto donde si la apreta pero de golpe, no se si me entienden, en un clavijero normal, la cuerda se apreta gradualmente segun vayamos girando, bueno en esa clavija particularmente, voy girando y no apreta, hasta llegar a un punto donde apreta y mucho, por ejemplo si estoy afinando la G, y la posicion esta 2 puntos abajo de la afinacion, giro y giro y no pasa nada, pero en un instante, sobrepasa la afinacion G y se situa 2 puntitos de la G mas arriba en el afinador, y me he dado cuenta que la clavija como que tiene un espacio muerto, o suelto al girar donde se siente que no hay resistencia al girarla.

Por que la clavija estara asi?
Sera posible reparala o tendre que comprar una nueva ?



Saludos y gracias
Subir
#2 por bravo el 07/04/2010
No se, es raro, prueba a apretar o aflojar la tuerca del clavijero a ver que pasa no?

Canal de Youtube:
https://www.youtube.com/channel/UCQOBlj3pmT8S0XNj8d-J3Nw

Facebook:
https://www.facebook.com/bravoguitar

Subir
#3 por piscis el 07/04/2010
o tambien podrias cambiar la clavija

Un Saludo Piscis
Subir
#4 por mgesoft el 07/04/2010
Suena a que las ruedas dentadas interiores esten desgastadas o rotas.
Subir
#5 por princepersia94 el 07/04/2010
Una cosa, te ha pasado con varios packs de cuerdas o solo con un pack puesto. Podría ser que al poner la cuerda, dejaras un pequeño espacio, no se muy bien como decirlo, y que no enrosque bien. A mi me pasaba en una cuerda, que no la puse bien y eso, le daba media vuelta y nada, y con otra media se afinaba mucho.
Subir
#6 por crynof el 08/04/2010
Gracias a todos por sus respuestas, si, he cambiado varios packs de cuerdas y con todos les sucede lo mismo en la misma cuerda, tambien aprete el tornillo de la clavija, y la desmonte para ver si estaba suelta en la pala pero nada, sigue igual, al parecer es lo de los dientecitos, quizas esten gastados, creo que tendre que comprar otro.

Alguno ha solucionado un problema igual en sus clavijas??

Saludos y gracias :)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo