Cables que van al tono desoldados (ayuda urgente!)

#1 por Miguel Angel B. Carvajal el 01/07/2011
Hola denuevo foreros expertos! mi problema esque tengo una guitarra electrica que es la washburn x series pro al poner una distorcion zuena un zumbido o interferencia... no sabia porque y al final al revisar el apartado del volumen tono y selector de capsulas veo que los cables que deberian ir al potnciometro de tono, estan desoldados (no estan en su lugar y estan sin destino)... me imagino que por eso es que la guitarra suena asi... aqui van unas fotos:

1959764e0e24787b377.jpg
1959764e0e248fcb0c3.jpg
1959764e0e24a737778.jpg

yo creo que el zumbido es por eso, y se que se puede reparar y puedo hacerlo, el prblema esque nose donde va cada cable... (ciertamente son dos uno rojo y uno negro)(si si verdad solo dos uno rojo y uno negro xd)... bueno me gustaria que me dijieran donde va cada cable (rojo y negro) porque por ejemplo encontre este en internet (lo usare como ejemplo)
potenciometro.gif

y tiene como tres patitas (les llamare asi xd) levantadas.. y vi en mi guitarra que el de tres patitas es el tono porque el potenciometro de volumen solo tiene dos...
bueno el punto esque que porfavor me digan donde soldar cada cable porfavor foreros

Esfuerzo y dedicación para llegar mas allá del cielo.
---- Miguel Angel B. Carvajal----

Subir
#2 por ebl1960 el 01/07/2011
Mira a ver si te vale este esquema, sino en el enlace que te pongo tienes muchos mas.
3 Pickup Guitar Diagrams
Archivos adjuntos:
wdu_hss5l11_01.jpg
BBCode:
Subir
#3 por Miguel Angel B. Carvajal el 01/07/2011
ebl1960 escribió:
Mira a ver si te vale este esquema, sino en el enlace que te pongo tienes muchos mas.
3 Pickup Guitar Diagrams


pero no se leerlos xd por eso los pido en color (rojo negro) eque soy un principiante de la electronica

Esfuerzo y dedicación para llegar mas allá del cielo.
---- Miguel Angel B. Carvajal----

Subir
#4 por ebl1960 el 01/07/2011
Si pones unas fotos mas claras y detalladas, seguro que alguien te ayuda. :roll:
Subir
#5 por Miguel Angel B. Carvajal el 02/07/2011
ebl1960 escribió:
Si pones unas fotos mas claras y detalladas, seguro que alguien te ayuda. :roll:


no te preocupes, al fin y al cabo tu diagrama me sirvió igual, gracias de todos modos

Esfuerzo y dedicación para llegar mas allá del cielo.
---- Miguel Angel B. Carvajal----

Subir
#6 por iagobkstar el 05/07/2011
A ver, supongo que si va al pote de tono serán los cables que van a masa (no miré las fotos)
Sueldalos de nuevo y santas pascuas xDD

Si te he ayudado, no te olvides de tu voto positivo :)

Subir
#7 por Alexander A. Rosas el 08/06/2014
amigo, actualmente estoy pasando por lo mismo puedes postar una imagen actualmente del cableado es que soy nuevo haciendo esto y me urge, gracias de ante mano saludos..!!
Subir
#8 por luisito el 10/06/2014
Lo normal es que la masa vaya (si ponemos el pote con las tres patillas hacia abajo y el rabo del know hacia el lado contrario de la vista), soldado a la carcasa del pote. (debería ser el negro). También debería haber un condensador desde la carcasa a la tercera patilla.

El positivo (debería ser el rojo) debe de ir en el caso del tono soldado al centro.

Esto es lo normal, pero puede haber variaciones, yo simplemente soldaría y probaría.

http://www.audiocosas.es/villagarlopa/index.php/2012-01-17-18-40-44/the-cigarbox

https://www.facebook.com/pages/LCA-Guitars/1447636972177245?sk=insights

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo