bending mudo

#1 por crazytrain el 14/03/2009
Hola a todos!!
Desde hace unos dias vengo notando que al hacer un bending en el traste 14 de la primera cuerda,el sonido se apaga,tambien me pasa en algun otro traste sobre todo de los ultimos pero no con tanta evidencia,mi guitarra es una gibson les paul studio.¿Hay a alguien que le pase o haya pasado esto?A ver si alguien me puede ayudar,muschas gracias!!!
Un saudo!!!!!!!
Subir
#2 por Andrew85 el 14/03/2009
Eso puede ser

1) Mala técnica: intenta mirar atentamente como haces el bending y asegurate que cuando hagas el bending presiones tambien hacia el diapasón para que la cuerda siempre esté en contacto con el traste.

2) Exeso de noise gate: si estas usando una noise gate (comperta de ruido o reductor de ruido) trata de no ponerlo muy alto ya que a veces puede afectar el sustain.

3) Tu guitarra no tiene buen sustain: compra una nueva o consigue unas pastillas sustainers.

El presente mensaje no es más que una opinión personal que no constituye, bajo ninguna circunstancia, una verdad absoluta.

Subir
#3 por highway el 14/03/2009
Andrew85 escribió:
Eso puede ser

1) Mala técnica: intenta mirar atentamente como haces el bending y asegurate que cuando hagas el bending presiones tambien hacia el diapasón para que la cuerda siempre esté en contacto con el traste.

2) Exeso de noise gate: si estas usando una noise gate (comperta de ruido o reductor de ruido) trata de no ponerlo muy alto ya que a veces puede afectar el sustain.

3) Tu guitarra no tiene buen sustain: compra una nueva o consigue unas pastillas sustainers.


Si, mejor que queme la Gibson LP Studio, que es una guitarra de mierda...:risa:

Si antes no te pasaba (desde cuando?) puede ser que con el cambio de temperatura al dilatarse la madera, te haya variado la curvatura del mastil y ahora te trasteen los ultimos trastes, en ese caso tendrás que subir un poco el puente y si no se soluciona ajustar el alma.

Si la guitarra tiene mucho tiempo, lo que te puede haber pasado es que tengas los trastes desgastados ya, en ese caso deberias llevarla a un luthier para que te de su opinion y si es necesario te los lime un poco, aunque si el desgaste es demasiado acusado lo mismo te los tiene que cambiar.

Bueno,bueno,bueno,bueno...estoy aqui para comunicaros,que la vida,tal y como la habeis conocido,ha terminado.

Subir
#4 por crazytrain el 15/03/2009
Yo tambien habia pensado lo de lo trastes,probare a subir el puente a ver si se soluciona.Esto me viene pasando desde hace un par de semanas,asi que seguramente sea por desgaste como tu dices.Tengo la guitarra desde hace seis años y creo que va siendo hora de que la vea un luthier.Muchas gracias por todo.
Un saludo!!!:risa:
Subir
#5 por jose m el 15/03/2009
Esto se soluciona subiendo un poco el puente, el problema es que cuando haces el bending por la curvatura del mastil hace que toque la cuerda en el traste siguiente ya que la silleta de la primera cuerda esta mas baja y la cuerda tiene que trabajar por la parte mas elevada del diapason.


Subir
#6 por cferalva el 15/03/2009
Yo tuve este tipo de problemas tambien en mi epi LP standard, los bends enmudecían aún teniendo una acción bastante alta, si bajaba un poco el puente directamente no había sonido en la 1ª cuerda a partir del traste 14+-. Lo llevé a un luthier de aquí cerca, niveló los trastes y listo, es una tarea sencilla (para alguien con experiencia claro).
Subir
#7 por rublalup el 17/03/2009
debe ser por falta de nivelacion de los trastes...como generalmente uno toca mas en los tastes 7-15 estos se van desgastando en un mayor grado que, por decir algo, el traste 20 o 21...

por lo que comentas es posible que la zona de los ultimos trastes que va sobre la tercera o cuarta cuerda este menos desgastada que la zona que esta sobre la primera o segunda. Asi, cuando tocas a nota normalmente en la primera cuarda es posible que todo vaya bien, pero al hacer un bending y subir la cuerda es posible que roce sobre esta zona del traste (s) que esta mas alta y te egenere buzz o incluso se apague totalmente.

La solución: nivela los trastes para que queden de la misma altura....

ya se que muchos van a salir a decirme ANIMAL!!! pero yo he hecho esto como solución temporal a un problema especifico como el que planteas: toma un transportador y forralo en lija...esto te da una superficie similar a la curcatura del diapason....(similar)...ahora con mucho cuidado lija los ultimos trastes un poco buscando que queden nivelados a su altura minima actual (normalmente la zona sobre las cuerdas 1/2)...

Mi banda:

https://www.facebook.com/Sr.MiyagiRock

https://www.youtube.com/channel/UCwNNVGhy12Ouh3VeQZS7ACg

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo