ayuda urgenteee

#13 por cream47 el 23/12/2013
#12 no me entero con eso no os vale el que he hecho yo? es exactamente como lo tengo
Subir
#14 por pedroj el 23/12/2013
Los dobles que salen de las patillas el fino es el activo y lo otro que es como una maya es la masa. Pues sueldas los activos uno a cada lado del selector(luego ya lo colocas segun corresponda para cada pastilla) y las masas a la masa del selector.
El cable naranja que te sale del potenciometro de volumen unido al condensador de tono lo pones en el activo que es otro que te queda libre en el selector, no ha la masa claro.
El negro que tienes que sale de la masa del pote de volumen y esta unido ala masa del pote de tono, lo sueldas tambien a la masa del selectro de pastillas. Que todas las masas tienen que estar siempre juntas. Tambien ese que tienes marcado como toma de tierra.
Intenta traspolar estas explicaciones la esquema tuyo y al que te he pasado.

Mi banda: SHOOTER.
Nuestro Disco: RECHARGED.
Escuchalo en:
http://shooter.bandcamp.com/

Subir
#15 por Tokai el 23/12/2013

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#16 por cream47 el 23/12/2013
#14 LA MASA ES EL PIN CENTRAL QUE HAY DETRAS DE LOS TRES DEL SELECTOR?
Subir
#17 por pedroj el 23/12/2013
Creo que si debe ser ese, no se que selector estas usando al final.

Mi banda: SHOOTER.
Nuestro Disco: RECHARGED.
Escuchalo en:
http://shooter.bandcamp.com/

Subir
#18 por cream47 el 23/12/2013
#17 EL DE LA LES PAUL, ENTONCES LOS DOS BLACOS FINOS A CADA LADO DE LAS TRES PATILLAS QUE TIENE DELANTE, YA SO A MI GUSTO, EL CABLE GORDO COMO MALLA, A EL PIN DE ATRAS, Y LAS DEMAS MASAS AL MISMO NO?
Subir
#19 por pedroj el 23/12/2013
Si todas las masas juntas.

Mi banda: SHOOTER.
Nuestro Disco: RECHARGED.
Escuchalo en:
http://shooter.bandcamp.com/

Subir
#20 por Tokai el 23/12/2013
#16 #18

Sí.

PD: Mayúsculas es gritar.... estamos intentando ayudarte...

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#21 por cream47 el 23/12/2013
perdon no era mi intencion jajaja estoy soldando ara os digo
Subir
#22 por cream47 el 23/12/2013
#20 #19 no suena noyy...
Subir
#23 por Tokai el 23/12/2013
:roll:

Pues, repásalo todo de nuevo, y si aún así no tira.... Llévala a alguien que sepa. Hablamos sin ver absolutamente de que conexiones en general has hecho y así es muy complicado.

Si alguno de mis proyectos o reviews te ha parecido interesante puedes encontrarlos todos en mi blog: GUITARS & TUBES
http://guitarsandtubes.blogspot.com.es/

Subir
#24 por cream47 el 23/12/2013
#23 ya esta solucionado, era una tonteriaa, el unico problema es que el volumen de la 81 suena algo mas bajo, por que puede ser
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo