Ayuda URGENTE :D

#1 por slash-13 el 24/12/2010
Hola a todos y ante todo feliz navidad, abro est post para preguntar sobre un polema q sufro en mi guitarra, est timepo de atras e estado tocando con un jack q andaba algo mal, es decir q estaba suelto de una de las puntas y iba y venia la corriente, ayer porfin puede comprar uno nuevo y me encuentro con q la guitarra no da señal, solo un ruido de interferencia q no da notas ni nada pero al apretar el jack (e probado con vairos y pasa simepre) contra el cuerpo de la guitarra (apretar dnd se ocnecta) la guitarra suena perfectamente, no se q puede ser aisq si me podeis ayuda ros lo agradeceria mucho...muchas gracia sy feliz navidad
Subir
Baneado
#2 por ondarecords el 24/12/2010
Hola compañero, eso seguramente es que el jack que has instalado una de las patillas, posiblemente la del + te empuja hacia afuera el jack macho, saca de nuevo el jack hembra he intenta regularle el contacto de la patilla introduciendo el jack macho y viendo donde está el problema de contacto.

http://www.ondarecords.es.tl

Subir
#3 por slash-13 el 24/12/2010
muchas gracias ahora mismo me pongo ocn ello y cuento mi resultado :D
Subir
#4 por Ivan el 24/12/2010
A mi me suena mas a que es de la entrada del jack de la guitarra. Un mal contacto en la electronica o algun cable suelto o mal soldado en la entrada.

Mis videos
http://es.youtube.com/profile?user=chupao
Mi Facebook
http://www.facebook.com/ivan.blancoarevalo

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo