Ayuda urgente cubase por favor...

#1 por martineta el 31/12/2009
Hola, mi pregunta es simple como grabar con el cubase?
Todavia no encontre ningun post en todo el madito internet que me diga por que no me suena:roll:

enchufo la viola por line in,(los programas como el amplitube andan perfectamente)pero a la hora de grabar apreto los botones para grabar y ......nada, la pista sigue en blanco, no se graba nada..:evil::mad:

espero no ser repetitivo pero no encontre ningun post que me resolviera esto.....

si alguien me lo solucionara se lo agradeceria con el alma!!!!
;)


saludos,.:D

feliz año nuevo:brindis:
Subir
#2 por victor7577 el 31/12/2009
Hola no se si esto te puede resolver algo,pinchas en la pista sobre la que quieres grabar tiene un boton con un altavoz, lo marcas y se tiene que oir tu guitarra es la monitorización,a la izquierda hay otro boton lo marcas y se tiene que poner rojo para activar la pista para grabar,puedes poner el marcador en la regla para que empiece a grabar donde quieres,luego vas a la barra donde tienes los botones para reproducir y le das al botón de grabar.En descargas de tutoriales tienes manuales que se a currado la gente que están muy bien.También debes especificar que version de cubase usas.Saludos
www.myspace.com/tearsandfire


http://www.myspace.com/tearsandfire

Subir
#3 por martineta el 31/12/2009
ya lo solucione al problema, por alguna razon el cubase 5 on me anda...
pero despues instale el 3 y anda perfecto..
gracias por la respuesta:brindis:
Subir
#4 por JmFernandez el 31/12/2009
Porque la mayoria de los cubases piratas estan incompletos ...

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#5 por David el 31/12/2009
Tendrías mal configurado el Cubase 5, porque yo grabo con él y no tengo ningún problema :no_lo_se:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo