Ayuda Ruido extraño

#1 por carlos88 el 30/09/2010
Saludos es la primera vez que escribo algo y perdón que sea para pedir ayuda, el problema es el siguiente:

Hace poco compre una Ibanez sa120 ex y como estoy si ampli por el momento estoy tocando con el guitar rig 4 y un modesto hartke de 10w o también los auriculares, me costo mucho hacer que funcionara correctamente el guitar rig sacarle los ruidos molestos etc. pero finalmente lo conseguí.

Me fui por unos dias de vacaciones y deje mi guitarra en su caja guardada cuando volví y quise tocar se escucha un sonido intermitente muy raro en el guitar rig que desaparece cuando le bajo el volumen del tono. estuve viendo que algunos dicen que puede ser el cableado pero hace 4 días funcionaba perfecto.

Alguien me puede dar una mano, me da miedo meterle mano a la guitarra porque no soy experto y esta nueva y todo no quiero romperla.

muchas gracias!
Subir
#2 por megametallica el 30/09/2010
es posible que de un día a otro le pase algo a la electrónica. a mi me paso algo parecido con mi dean, un día estaba tocando muy normal, y al día siguiente no sonaba y me puse a mirar el cableado y me di cuenta de que un cable de había soltado. así que podría ser algún problema en la electrónica.

SALUDOS:brindis:

la musica es el lenguage del alma....

Subir
#3 por carlos88 el 30/09/2010
megametallica escribió:
es posible que de un día a otro le pase algo a la electrónica. a mi me paso algo parecido con mi dean, un día estaba tocando muy normal, y al día siguiente no sonaba y me puse a mirar el cableado y me di cuenta de que un cable de había soltado. así que podría ser algún problema en la electrónica.

SALUDOS:brindis:


Gracias pero la verdad que el ruidito es muy extraño yo antes tenia una squier que si tenia problemas con el cableado y hacia un ruido raro con los tonos pero este la verdad que me desconcertó...
Gracias por contestar :)
Subir

HILOS SIMILARES

Respuesta rápida

Regístrate o para poder postear en este hilo