Ayuda con quintaje

#1 por ozono el 23/11/2012
Hola a todos. He estado poniendo a punto mi ibanez gio-star(no gran cosa...) y cuando llegó la hora de quintarlo me encontré con la imposibilidad de quintar la 6ª y la 3ª cuerda, ambas nuevas. Una vez que afino éstas dos al aire lo más perfecto posible, cuando pulso en el traste 12 lógica y esperadamente está desafinado, por lo que giro el tornillo para afinarlo. Lo normal sería que la diferencia fuese disminuyendo, pero se mantiene. Llevo repitiendolo 20 veces y no hay manera. ¿Es probable que esté haciendo algo mal o es cosa de la guitarra?
Subir
#2 por bravo el 23/11/2012
Puede que el tornillo esté pasado?

Canal de Youtube:
https://www.youtube.com/channel/UCQOBlj3pmT8S0XNj8d-J3Nw

Facebook:
https://www.facebook.com/bravoguitar

Subir
#3 por ozono el 23/11/2012
Pues no lo sé, pero ya me he asegurado metiendo más tornillo y desafinando en el clavijero, pero nada, el resultado es el mismo... :S
Subir
#4 por ozono el 26/11/2012
¿Alguien podría darme alguna respuesta contundente?
Subir
#5 por ferhofner el 27/11/2012
Hola,

sería muy útil si subes alguna foto para ver qué tipo de puente tiene y cómo están ahora mismo los "saddles" (silletas?). También si concretas si al pulsar en traste 12 la nota se va hacia sostenido o hacia bemol. A ver si con imágenes se puede ver qué está pasando o hacia donde ir.

También te recomiendo que mires otros hilos que hablen de quintaje o algún tutorial (en youtube o...) que te puedan aportar información sobre lo que pueda estar pasando en tu guitarra.

Un saludo
Subir
#6 por baterpruf el 28/11/2012
Puede que te pase lo mismo que en este hilo:
http://www.guitarristas.info/foros/quintaje-ayuda-favor/19434/

A mi me pasa algo parecido. Tengo un puente vintage similar al de la foto y no puedo quintar una de las cuerdas. Voy aflojando el tornillo del puente y el quintaje va mejorando pero el recorrido se me acaba y aún me faltaría un poco más para que quede bien. El mástil parece estar perfectamente recto. ¿Debería buscar un tornillo más largo? o bien eso no es normal y debe haber un problema estructural?
Archivos adjuntos:
puente.jpg
BBCode:
Subir
#7 por ozono el 03/12/2012
Gracias por las respuestas, ferhofner, en cuanto pueda subo algunas fotos para que se vea el fallo. La 6ª cuerda pulsada en el traste 12 da un Mi sostenido, al igual que con la tercera, que me da un Sol sostenido :S
Subir
#8 por Javi Solo el 06/12/2012
A mi me pasa lo mismo en una strato… se acaba el recorrido del tornillo y sigue el Mi de la 6ª y el La de la 5ª en un sostenido en el traste 12. Me temo que hay que ajustar el mástil… aunque no estoy muy seguro de esto e igual digo una barbaridad.

En otra strato que tuve se solucionó el problema definitivamente bloqueando el puente ya que tampoco uso la palanca, creo que haré lo mismo.

√v^√v^√♥Wanna Rock♥√v^√v^√

Subir
#9 por ozono el 06/12/2012
Aquí tengo las fotos como prometí, espero que se puedan apreciar algo! Gracias de antemano!
Archivos adjuntos:
2012-12-06-455.jpg
BBCode:
2012-12-06-454.jpg
BBCode:
2012-12-06-455.jpg
BBCode:
2012-12-06-456.jpg
BBCode:
Subir
#10 por ozono el 08/12/2012
¿Con estas fotos alguien podría darme una opinión o solución contundente? Gracias!
Subir
#11 por o37 el 09/12/2012
Prueba a quitar el muelle para tener más recorrido. Cuando tenses la cuerda empújalo un poco para que asiente en su posición correcta. Lo raro es que digas que el tornillo te sigue girando si es así algo has pasado de rosca
Un saludo

Quién con críos se acuesta mojado se levanta

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo