Ayuda con pastilla en Les Paul

  • 1
#1 por adri_mey el 06/05/2011
Buenas!

Después de prácticamente tener mi equipo completo (ampli, pedales...) me doy cuenta de que algo falla en mi Epiphone Les Paul Standard.

Os cuento: la pastilla del puente (la de serie, no las he cambiado) de vez en cuando pierde volumen. Me explico...Estoy tocando tan normal que de repente se corta y se oye bajito y sin ganancia, tengo que darle un golpe seco por detrás a la guitarra para que vuelva.

Puede ser algún cable suelto o algo asi? Si necesitais fotos, abro la tapa y las hago.

Y luego otra cosa que me di cuenta, que solo se nota tocando en limpio y a volumen de casa, o almenos solo lo noto así, es que cuando estoy en la pastilla del mástil tengo más volumen que cuando cambio a la pastilla del puente.

Pude probar la Epiphone LP de un colega, para ver si era cosa mia o de mis oidos, que a lo mejor percibia más los graves...y no, con su guitarra se oian las dos pastillas al mismo nivel, cada una con su respectivo tono.


Bueno lo dicho, a ver si alguien puede ayudarme, y si se necesitan fotos me lo comentais y las voy subiendo.

Saludos y gracias!
Subir
#2 por wolfiecoleman el 06/05/2011
Tiene pinta de soldadura mal hecha... quizas si subes alguna foto podamos ver algo ;)

Saludos! :brindis:

http://www.facebook.com/cherryandwolf

Subir
#3 por j05u el 06/05/2011
La segunda parte, que se oye mas fuerte la pastilla del mastil que la del puente prueba a bajar un poco la del mastil o a subir un poco la del puente. Cuanto más cerca de las cuerdas saca más volumen, aunque esos si, no te pases y las pongas a tocar tocar de las cuerdas :brindis:
Subir
#4 por adri_mey el 06/05/2011
ManuYoung escribió:
Tiene pinta de soldadura mal hecha... quizas si subes alguna foto podamos ver algo ;)

Saludos! :brindis:


Ok luego saco unas fotos y las subo. ;)
---------------------------------
j05u escribió:
La segunda parte, que se oye mas fuerte la pastilla del mastil que la del puente prueba a bajar un poco la del mastil o a subir un poco la del puente. Cuanto más cerca de las cuerdas saca más volumen, aunque esos si, no te pases y las pongas a tocar tocar de las cuerdas :brindis:


Justamente tengo la pastilla del mastil bastante más baja que la del puente...por lo tanto se oiria más la del puente...y no...
Subir
#5 por j05u el 06/05/2011
Alguien escribió:

Justamente tengo la pastilla del mastil bastante más baja que la del puente...por lo tanto se oiria más la del puente...y no...

Aunque la del mastil esté más baja, la distancia entre la pastilla y la cuerda puede ser que sea menor, nose si me explico. Si te fijas, desde el "marco" de la pastilla del mastil hay una distancia menor que desde el marco de la del puente, por tanto, siempre se saca más la del puente "pa" fuera... prueba de levantar un poco la del puente para ver si se oye mas fuerte.
También es posible que la del puente tenga menos salida. y en volumenes altos y con distorsión no notes la diferencia y en limpio si (te lo digo porque me ha pasado)
Subir
#6 por adri_mey el 06/05/2011
j05u escribió:
Aunque la del mastil esté más baja, la distancia entre la pastilla y la cuerda puede ser que sea menor, nose si me explico. Si te fijas, desde el "marco" de la pastilla del mastil hay una distancia menor que desde el marco de la del puente, por tanto, siempre se saca más la del puente "pa" fuera... prueba de levantar un poco la del puente para ver si se oye mas fuerte.
También es posible que la del puente tenga menos salida. y en volumenes altos y con distorsión no notes la diferencia y en limpio si (te lo digo porque me ha pasado)


Si si te entiendo, por eso me referia, que la del puente ya esta bastante cerca de las cuerdas, si apuro un poco más terminarian rozando. Lo de volumenes altos no notarlo y en limpio si es verdad, es normal? Luego en un rato le pego unas fotos al circuito de atrás, a las pastillas por si acaso pa ver la distancia y demás.

Saludos, gracias!
Subir
#7 por j05u el 06/05/2011
No se si es normal, puede ser que simplemente tenga menos salida.
a mi me pasaba en una Epi Custom que le puse unas pastillas GFS, que la del puente tenia menos salida, y en limpio se notava, aunque luego con la distorsión si estaba tocando ritmo con la del mastil, más gruesa, luego al cambiar a la del puente para el solo no se notaba, se notaba el cambio a una pastilla más chillona, por decirlo, y de volumen igual.

A lo mejor al ser las genericas de epi, una tiene mas salida que la otra, no creo que tenga la menor importancia.
Saludos
Subir
#8 por adri_mey el 06/05/2011
j05u escribió:
No se si es normal, puede ser que simplemente tenga menos salida.
a mi me pasaba en una Epi Custom que le puse unas pastillas GFS, que la del puente tenia menos salida, y en limpio se notava, aunque luego con la distorsión si estaba tocando ritmo con la del mastil, más gruesa, luego al cambiar a la del puente para el solo no se notaba, se notaba el cambio a una pastilla más chillona, por decirlo, y de volumen igual.

A lo mejor al ser las genericas de epi, una tiene mas salida que la otra, no creo que tenga la menor importancia.
Saludos


si puede ser simplemente eso, o lo que han dicho de alguna soldadura mal...ya que a veces se me va el sonido de repente y hay que darle un toquecito "suave" para que vuelva xD.
Subir
#9 por daniel07 el 06/05/2011
seguro es una mala soldadura o un cablecillo ya dañado. Podrias aprovechar y cmabiar pastillas y el cableado internmo de tu guitarra

saludos :_D

"La guitarra es el alma del hombre que se expresa a traves de 6 cuerdas"

Subir
#10 por adri_mey el 06/05/2011
val, el problema de que la pastilla del mastil sonaba más alto que la otra está solucionado. He bajo hasta dejar al ras la pastilla del mastil y ahora me suenan al mismo nivel.

En cuanto pueda le pego unas fotos al cableado por si alguien puede verle algo raro. Saludos y gracias a J05u!
Subir
#11 por ludwig845 el 06/05/2011
a mi me pasaba eso el prublema era el selector que le daba bastante lata
me quedo flojo y hacia falso contacto pero lo puse en la posicion central le di unos golpes con unas pinzas y va un año sin volverme a fallar no te digo que lo agas pero puede ser el mismo problema
Subir
#12 por adri_mey el 06/05/2011
ludwig845 escribió:
a mi me pasaba eso el prublema era el selector que le daba bastante lata
me quedo flojo y hacia falso contacto pero lo puse en la posicion central le di unos golpes con unas pinzas y va un año sin volverme a fallar no te digo que lo agas pero puede ser el mismo problema


pues ahora que lo dices, en alguna ocasio, cuando se me ha ido el sonido, en vez de darle ese golpe a la guitarra he probado a cambiar de pastilla de forma brusca, y el sonido a vuelto...explicame eso de los golpes con la pinza
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo