AYUDA!!!! PARKER FLY 1ºCUERDA NO SUENA EN (En posición acústica)

#1 por albertdama el 09/10/2010
Hola! Soy Alberto, nuevo en el foro. AL verdad, es que estoy un poco desesperado. Acabo de adquirir una PARKER FLY DELUXE de 1998 y cuando activo el PIEZo para poenrla acústica la 1º cuerda no suena casi nada. Las demás sí. No sé si el problema es de electrónica. Alguien puede ayudarme. S elo agradecería profundamente. Mucahs gracias de antemano.:no_lo_se:
---------------------------------
Lo q no funciona es la parte de la pastilla del piezo correspondiente a la primera ceurda?? Alguna solución??. Gracias.
Subir
#2 por zamokyig00 el 09/10/2010
explica un poco mas y veras como los expertos te resuelven el problema muy rápido...saludos

ROCK IS MY RELIGION!!!

Subir
#3 por electropluma el 09/10/2010
Por el funcionamiento del captador, es algo muy muy extraño que no capte en una sola cuerda.

Lo que me lleva a imaginar... ¿esa cuerda que no suena no será por casualidad un reemplazo chapuza que te han hecho?

Lo digo porque se me ocurre que la cuerda sea con el interior de nylon como las de guitarra española y por eso no actue sobre el piezo.
Subir
#4 por albertdama el 09/10/2010
Mucahs gracias por intentar ayudarme. LA verdad, es que la cuerda está un poco gastada y oxidada. Aún no la he cambiado, pero si tocas con un dedo con delicadeza el circulito de metal sobre el que va la primera cuerda no hace apenas efecto. Todos los demás suenan al igual que si tocas con un pequeño metal las pastillas pasivas al estar activadas. Me explico??? Estoy preocupado
---------------------------------
YA sé donde radica el problema. La pastilla correspondiente a la primera cueda no hace ninguna función. No sé si será tema de ajuste o es que realmente se encuentra fastidiada la peuqeña pastilla. Ahora mis miedos son si se puede reoarar o si venden apstillitas de esta sueltas. Aunque va a ser complicado cualquiera de las dos cosas. Muchas gracias. Espero que alguien pueda ayudarme.
---------------------------------
electropluma escribió:
Por el funcionamiento del captador, es algo muy muy extraño que no capte en una sola cuerda.

Lo que me lleva a imaginar... ¿esa cuerda que no suena no será por casualidad un reemplazo chapuza que te han hecho?

Lo digo porque se me ocurre que la cuerda sea con el interior de nylon como las de guitarra española y por eso no actue sobre el piezo.


Hola! Cambié la cuerda pero sigue igual. El problema radica en la pastilla individual del piezo de la cuerda 1ª. No funciona correctamente. Estoy un poco asustado. Mucahs gracias por tu respuesta. Se gradece.
Subir
#5 por Red Shadow el 10/10/2010
No se como funciona eso del piezo en las parker... puedes ver la soldadura del piezo?

Antiguo Mustaine Jr.

Subir
#6 por albertdama el 10/10/2010
Gracias. Después de hablar con 101 lutiers he sacado la siguiente conclusión. Lo q se fastidió es la selleta del piezo de la priemera cuerda. En definitiva. llamar a letusa encargar la pieza y soldar. Estoy 100% seguro. Cuando esté en mi poder si se arregla os cuento. Mil gracias atodos por responder
Subir
hola me ha pasado lo mismo! tengo un mojo fly !!! y micuerda E aguda no suena,, que solucion encontrastes???????? por favor mandame un mail jorge_alfonso_mujica @ hot mail....

rock and roll

Subir
#8 por albertdama el 09/06/2012
Hola Jorge, la solución fue lo que me imaginaba. El piezo de la selleta tienen una vida útil. La humedad y cambios les afecta, sobre todo a los modelos antiguos, es decir, del 2000 para atrás. Yo encargué todo el juego entero y me salió un poco caro, la verdad sea dicha. Si quieres mándame unas fotillos de tus selletas, lo mismo te puedo vender una de las mías de repuesto. Son iguales para todas las cuerdas, eso sí, te recomiendo que te la suelde alguien con experiencia. Mi luthier es la leche por si te interesa. Te he escrito al correo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo