Ayuda para montar un home studio en mi cuarto

  • 2
#13 por 666metal666 el 14/06/2014
#11
Miren escuchen.....
Archivos adjuntos:
Subir
#14 por vidalsh el 14/06/2014
precisamente yo tenia un adaptador de 2 mini jack a 1 minijack para el controlador de mi equipo 5:1, comprado en los chinos...y no eran mas que problemas...dejaba de sonar un canal de repente, ruidos como dices tambien de repente, funcionaba a ratos de coña...

fue comprar el mismo adaptador en una tienda de electronica, total, te sale a 3€, casi igual que en los chinos....pero la diferencia es abismal...es otra cosa, los cables se conectan correctamente y todo funciona perfecto ahora...

los adaptadores de los chinos son una kk en comparacion...
Subir
#15 por vidalsh el 14/06/2014
666metal666 escribió:
Miren escuchen.....


bien, podemos descartar directamente ruidos de toma de tierra, no suena ese ruido a ese probema...

mas bien suena al problema de tu cableado y tus adaptadores....

juega a la eliminacion con los cables....ve probando a quitar y poner cosas a ver si aparece o desaperece el ruido...
Subir
#16 por 666metal666 el 14/06/2014
Gracias por la respuesta de todos ustedes, bueno cambiare el cableado por completo y ya les contare que paso :D
Saludos!!!!
Subir
#17 por 666metal666 el 29/06/2014
Saludos amigos¡
Les cuento que ya cambie los cables, conecte y desconecte de todo pero ese ruido no desaparese?
Estube investigando..........creen que el problema podria venir de mi Interfaz?
Es una M-AUDIO FAST TRACK
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo