ayuda con mi floyd rose

#1 por materix el 27/12/2012
buenas lo que pasa es que conseguí mi primera guitarra con floyd rose y lo puedo mover hacia adentro (como un puente tipo stratocaster) pero a la hora de hacer hacia afuera no puedo como que no puede ir mas hacia afuera. que puede estar sucediendo
gracias
Subir
#2 por Alex Folch el 27/12/2012
Tal vez esté bloqueado por dentro, con algún tipo de taco, lo que impide tensar las cuerdas pero no destensarlas. A no ser que tengas el puente mal equilibrado y toque la base del cuerpo, por eso no va pa atrás.
El taco se puede ver si retiras la tapa posterior del cuerpo, esa en la que se ven los muelles.
Si retiras la tapa trasera y no ves ningún taco u objeto que toque el puente tendrías que subir una foto de la perspectiva del puente
Sakudos

Como ya me lo habéis preguntado varias veces este es mi equipo:
Guitrra: Ibanez RG350DX de 2007 con DiMarcio/ibz procedentes de una Prestige
Pedalera: Line 6 Floor POD Plus de 2007 directa a ampli a transistores por un lado y directa a mesa por otro

Subir
#3 por SeRG Foseck el 27/12/2012
El floyd es recessed? Por que hay unos que no son recessed que solo permiten bajar tonos.

Saludos :saludo:
Subir
#4 por materix el 27/12/2012
la guitarra es una jackson dinky js32r
Subir
#5 por SeRG Foseck el 27/12/2012
#4 Pues en teoría si debería de moverse la palanca para atrás, checa lo que te dijo el compañero Alex Folch es posible que eso sea.
Subir
#6 por Tariu el 27/12/2012
También puede ser que de mal ajustado que esté esté apoyado hacia atrás... no sería el primero.

Quita las tapas y comprueba lo del taco, si no hay nada raro cuelga unas fotos a ver qué vemos
Subir
#7 por luishouse el 27/12/2012
Yo creo que simplemente tienes demasiada tensión en los muelles, estos puentes son bastante cabroncillos al principio. Si se ha cambiado el calibre de las cuerdas eso también puede influir, no te preocupes, ya verás como es un simple tema de ajuste.
Subir
#8 por materix el 27/12/2012
aca una foto
Archivos adjuntos:
100_3847.JPG
BBCode:
Subir
#9 por luishouse el 28/12/2012
Para no toquetear demasiado en un principio, yo empezaría por poner los muelles paralelos, eso ya te quitará un poquitín de tensión.
¿Seguro que no has cambiado el calibre de las cuerdas? Porque si has puesto unas mas finas (por ejemplo cambiar de 0'10 a 0'09) eso también varía la tensión del puente, los muelles tirarían un poquito más.
Aunque también puede ser que el anterior propietario, (o si es nueva, el ajuste de fábrica) lo haya hecho así porque al apoyar el puente en la madera es algo más estable. Si todo esto no te funciona, puedes aflojar un poco los dos tornillos que se ven en la foto, que son los que le dan tensión a los muelles.
Y todo esto con paciencia y despacito. Cada cambio que hagas, afinas y compruebas, porque si por error le das demasiada tensión a las cuerdas seguro que las primeras van a petar. Es un tema de ajuste, seguro. Suerte y un saludo.
Subir
1
#10 por materix el 28/12/2012
muchas gracias me funciono apenas al poner paralelos los muelles
Subir
#11 por luishouse el 28/12/2012
Me alegro, un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo