Ayuda con mi Cort X-Custom

#1 por popinof el 07/03/2008
Chicos por favor a ver si alguien puede echarme una mano con los siguiente: mi guitarra no trastea pero en el traste 19 y 20 me da practicamente la misma nota (es decir no suena correctamente) y ya he probado subir la accion, quintarla, tocar el mastil.
No se si es que alguno de los trastes está un poco salido pero no lo parece la verdad.
A ver si alguien sabe como podría solucionar el problema.
Muchas gracias de antemano
Subir
#2 por JmFernandez el 07/03/2008
Tu juego de cuerdas cuanto tiempo tiene?, la guitarra es nueva, duerme en casa o en un local?

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
#3 por frasco el 07/03/2008
¿Eso te ocurre en todas las cuerdas o solo en alguna?

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#4 por popinof el 08/03/2008
las cuerdas son nuevas y la guitarra tambien. Tendrá un mes mas o menos. Duerme en casa y siempre en estuche duro. solo me ocurre en la cuerda tercera y en el traste 19.
Subir
#5 por frasco el 08/03/2008
mira si el traste 19 está hundido por un golpe y en realidad al pulsar la cuerda apoya en el traste 20... (lo compruebas poniendo una pieza metálica recta que apoye en entre los trastes 18 y 20 observando al trasluz el 19 justo a la altura de la 3a cuerda).
Mira también que la cuerda no apoye en alguna pieza polar d la pastilla cuando pulsas del 19 en adelante.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#6 por popinof el 11/03/2008
Hola he cambiado todas las cuerdas y la he vuelto a ajustar y parece se ha solucionado el problema. Tal vez era un problema de la cuerda.

Pero de todas maneras muchas gracias a todos.
un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo