Ayuda mi ampli solo hace ruido en mi casa

#1 por bab15 el 10/09/2010
Buenas les comento tengo un ampli pequeño de valvulas concretamente un Peavey nano valvle , cuando lo probe en la tienda funcionaba perfectamente , pero al traerlo a casa hace un ruido horrible asi que lo lleve a la tienda para ver que le pasaba alli lo miraron lo probaron y funcionaba bien , ese mismo dia pase x casa de un amigo y estube tocando y alli tambien sonaba bien , pero al llegar a casa de nuevo ese ruido:( , si me pudieran decir de que es y como solucionarlo les estaria agradecidisimo
Subir
#2 por frasco el 10/09/2010
Problemas en la toma de tierra de tu edificio o interferencias en la red producidas por otros aparatos (fluorescentes, televisores, ordenadores y frigoríficos son dañinos en la red :D). Interferencias por proximidad de ondas estacionarias de cierta potencia (emisoras de radioaficionados, antenas de móviles, wifi).

Disposición del ampli y tu guitarra cuando tocas en tu casa...


Prueba a cambiar de cuarto, de enchufe, de regleta, de edificio... desconecta otros electrodomésticos y ve haciendo pruebas hasta dar con el origen, entonces podrás actuar en consecuencia (yo me inclino por problemas con la tierra de tu edificio o de la instalación que uses para enchufar el ampli.).

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por mrzor5 el 11/09/2010
tocaste con tu misma guitarra?? aveces es dificil de creer pero las pastillas podrian venir mal soldadas o si no el tio de arriba puede tener razon las señales. eso es un valor fundamental que hay que tomar en cuenta. pa dejarme de rodeos puede ser tu guitarro o tu lugar de ensayo :):saludo:

una palmada en las cuerdas, es lo mismo que 2 rasgeos con una pua de 3.00mm

¨robert johnson¨

Subir
#4 por edli el 11/09/2010
Ese ruido generalmente es ocasionado a la toma de tierra de el lugar de ensayo, en este caso tu casa, también podría ser como ya dijeron las pastillas de la guitarra otra causa de ruido son los cables ( dado que estos tienden a abrirse ) has las pruebas que te dice el amigo de arriba, también prueba poniendo tu amplificador sobre un pedazo de madera para ver si el ruido disminuye, otra prueba que se hace es poniendo tu mano sobre los potenciometros de tu guitarra y ver cuanto disminuye el ruido, pero te digo generalmente es por la toma de tierra.
Subir
#5 por bab15 el 11/09/2010
lo cierto esque lo e probado en todos los enchufes de la casa pero no cambia nada probare eso que dices de desenchufar los demas aparatos electronicos aver si mejora , tambien me e fijado que al tocar alguna pieza metalica de la guitarra el ruido disminuye , en caso de que el problema sea de la toma de tierra del edificio tendria solucion?? bueno en cualquier caso gracias por vuestra ayuda:)
Subir
#6 por frasco el 11/09/2010
BAB15 escribió:
lo cierto esque lo e probado en todos los enchufes de la casa pero no cambia nada probare eso que dices de desenchufar los demas aparatos electronicos aver si mejora , tambien me e fijado que al tocar alguna pieza metalica de la guitarra el ruido disminuye , en caso de que el problema sea de la toma de tierra del edificio tendria solucion?? bueno en cualquier caso gracias por vuestra ayuda:)


Uff habria que llamar a un tecnico que certificase que la toma de tierra del edificio no cuple los estandares mínimos de conductividad exigidos por la normativa de instalaciones electrotécnicas de baja tensión, y si es así, exigir a la comunidad que solucione el problema, pues no solo es problema de que la guitarra dé un ruído, sino de no quedarse frito al ir a pillar agua de la nevera.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#7 por skamot el 11/09/2010
Esta claro que es de la instalacion de tu vivienda ...

Prueba a conectar el ampli a una toma que tenga toma de tierra y a otra que no , a ver si hay alguna diferencia, si hace exatamente lo mismo puede que sea de alguna interferencia de algun aparato como dice frasco mas arriba ..

A mi me ocurre exactamente lo mismo con el engl screamer ( aunque ahora lo hace menos, no se por que ) , el caso es que no pude solucionarlo ya que no encontré esa interferencia ...

Sea lo que sea, por lo menos tienes que estar tranquilo , ya que el ampli esta bien ...
Subir
#8 por edli el 12/09/2010
Hombre es como dicen alla arriba, si es la toma de tierra habra que hablarlo en una junta comunitaria, ya que todos sus habitantes son propensos a recibir una descarga electrica, que creeme duele que te cagas, en mi casa pasa lo mismo yo lo que hago es poner el ampli sobre un pedazo de madera y enchufarlo con un regulador de voltaje.
Subir
#9 por triodo el 21/09/2010
BAB15 escribió:
Buenas les comento tengo un ampli pequeño de valvulas concretamente un Peavey nano valvle , cuando lo probe en la tienda funcionaba perfectamente , pero al traerlo a casa hace un ruido horrible asi que lo lleve a la tienda para ver que le pasaba alli lo miraron lo probaron y funcionaba bien , ese mismo dia pase x casa de un amigo y estube tocando y alli tambien sonaba bien , pero al llegar a casa de nuevo ese ruido:( , si me pudieran decir de que es y como solucionarlo les estaria agradecidisimo


Hola,

También puede ser que tengas una tensión de alimentación con mucho armónico por maquinaria inductiva, como por ejemplo lavadoras, o también puedes tener algo de componente continua en el enchufe de red y se satura el trafo de alimentación de tu ampli y mete ruido, esto es bastante común en trafos toroidales.

En fin, es un tema para examinar con algo de detenimiento.

Suerte.

W7u x64 - 4 GB - Intel Core Quad Q6600 2.4 GHz - Roland Quad-Capture

Subir
#10 por skamot el 24/03/2011
Pégale un vistazo a este post. yo lo he solucionado un poco ..

http://www.guitarristas.info/foro/f11/que-ruido-electrico-ampli-142317/
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo