Ayuda en fender stratocaster deluxe player

#1 por nefolicious el 07/07/2011
Ayudaaaaaa!!!
Hola buenos dias!, escribo este post porque necesito ayuda urgentemente con mi fender stratocaster deluxe player MIM. el problema que tengo es que las pastillas SSS que trae (noiseless) me andan metiendo mucho ruido, sobre todo la 1 y 5 posición, con o sin distorción me andan fregando muy duro; aun las muteo con la mano y suenan re fuerte! ¿a qué se deberá esto? cabe decir que ya he abierto la guitarra una vez.. no se si esto tenga que ver.. AYUDAAAAAAAA!! espero ser claro con lo que digo :) un saludo desde méxico

rOck con buen proposito!!!

Subir
#2 por tiofredi el 08/07/2011
En condiciones normales a posición 1 sería la pastilla de agudos y la 5 la de graves. Si en las demás posiciones no tienes ruidos no tiene mucho sentido. Si también tienes ruido podría ser un problema de masa. Busca en internet el esquema de cableado (wiring scheme) de este modelo de Strato, levanta el golpeador y chequea todas las conexiones, pues es muy probable que algo se haya soltado o tenga algún mal contacto. No olvides revisar también el jack de entrada.
Subir
#3 por nefolicious el 08/07/2011
tiofredi escribió:
En condiciones normales a posición 1 sería la pastilla de agudos y la 5 la de graves. Si en las demás posiciones no tienes ruidos no tiene mucho sentido. Si también tienes ruido podría ser un problema de masa. Busca en internet el esquema de cableado (wiring scheme) de este modelo de Strato, levanta el golpeador y chequea todas las conexiones, pues es muy probable que algo se haya soltado o tenga algún mal contacto. No olvides revisar también el jack de entrada.



asi es bro, en condiciones normales, la posición 1 (agudos) es la que mas ruido le mete,, exageradisimo.. y esto no es normal... en todas las posiciones tiene ruido, pero no tan fuerte como en la 1 y la 5 posición..
lo que no entiendo es lo de el problema de masa... ¿a qué se refiere? y bueno, de antemano gracias, espero me sigan ayudando :)

rOck con buen proposito!!!

Subir
#4 por xavierdream el 12/07/2011
Tendras que revisar la parte electrica. Es posible que por error no hayan soldado un toma de tierra o con un golpe se haya dessoldado. Los esquemas electricos los puedes encontrar en fender.com
Subir
#5 por nefolicious el 12/07/2011
Pues muchas gracias amigo!! eso tendré que hacer! ya luego le cuento como me fue! :) #4

rOck con buen proposito!!!

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo