Ayuda por favor(1ª cuerda trastea)

#1 por yodacojonudo el 10/04/2008
Hola estoy algo desesperado y recurro a vosotros en busca de una solucion.
Hace cosa de 2 años mas o menos me compre una ibanez sz 520 fm.
Bueno ahora tengo el problema que de un mes o casi asi aqui la guitarra ha ido cuesta abajo sin saber porque ,se desafina sola cuando nunca lo habia hecho, los cromados se estan llendo a una velocidad brutal y lo que es peor la 1º cuerda la del 09 trastea.
He leido casi todos los post respecto a estos temas e intentado todo y sigue igual, haber si me podeis ayudar, sobre todo con lo de la cuerda puesto que es desagradable ya mas que nada poruqe me obsesiono con que ocurre eso.
Gracias.
Subir
#2 por frasco el 10/04/2008
¿¿¿Donde trastea???
¿Cambiaste de marca de cuerdas?
¿cambiaste la cuerda que trasteaba?
¿hay evidencia de desgaste de trastes en las zonas donde trastea?
¿levantaste el puente?

Danos mas datos para que podamos aconsejarte.

Un saludo.

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#3 por yodacojonudo el 10/04/2008
Pues trastea practicamente en toda la cuerda menos al aire, si he provado varios tipos de cuerdas dadario ernie ball lo que no he cambiando nunca son los grosores siempre los estandars, los trastes no parecen desgastados, si levante el puente lo baje .....etc... incluso ajuste el alma como explicabas en tu video(por cierto muy buenos todos te felicito y gracias porque con otra guitarra fue de gran ayuda). no se que mas datos podria daros, ya no se si esque soy yo el que esta obsesionado con que trastea aunque no lo he dicho antes no es una cosa exageradaes poco pero molesta. Gracias
Subir
#4 por frasco el 10/04/2008
La verdad que es raro que solo se produzca el trasteo en la primera cuerda y en toda su longitud...
Si el alma estuviese mal acomodada... antes trastearía la sexta que la prima... si solo fuese problema de la altura del puente... no trastearía en los trastes bajos, sino en los altos...

Me da por pensar (cosa improbable) que el canal de la cejuela esté muy al borde del diapasón, de modo que la cuerda se empiece apoyar en la parte mas curva de cada traste provocando el trasteo...

De todas formas, para que no te obsesiones... si el trasteo es leve... tu guitarra está cómoda de tocar y el sonido no se transmite al ampli, sino que solo lo notas al tocar desconectado... te diré que hay mil guitarras que están así porque sus dueños prefieren tener usa acción mas baja que una guitarra sin trasteos.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#5 por yodacojonudo el 10/04/2008
el problema esque es que si se nota..... no se que hacer he preguntado aqui en malaga y el luthier que yo conozco me cobra 60€
Subir
#6 por frasco el 10/04/2008
tienes un privadín.

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#7 por raziel366 el 12/11/2010
yo tengo un problemas similar, el detalle es que la primera cuerda .09 trastea en el primer traste! y no se que hacer, recientemente se le quito las cuerdas y se le puso unas ernie ball, .09 a 42, no lo hice yo, lo mande a hacer, y ahi esta el problema

"A Veces Los Adelantados Se Detienen A Esperar al Resto.
Es Cierto Que Cuando Tienes Razón, Todos Se Quedan Callados."

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo