Ayuda electronica porfavor!

#1 por Jane Dick el 19/01/2010
Hola,Mi guitarra hcae unso dias que no funciona porfavor me pueden decir donde se conecta el cable que sale de los muelles de detras, tambien un cable amarillo que sale del volumen porfavor GRACIAS!
Subir
--326508--
#2 por --326508-- el 19/01/2010
Caste.17 escribió:
Hola,Mi guitarra hcae unso dias que no funciona porfavor me pueden decir donde se conecta el cable que sale de los muelles de detras, tambien un cable amarillo que sale del volumen porfavor GRACIAS!


El cable que hay conectado a los muelles supongo que tiene que ser la masa. sueldalo a un punto común donde veas que hay ya soldados varios cables a la vez (para que nos entendamos). a veces suele ser la misma carcasa de uno de los potenciómetros: el de tono o el de volúmen.
No tengo información suficiente para deducir de qué es el cable del potenciómetro de volúmen. Podría ser el de la señal general, y lo más seguro es que fuera a uno de los terminales del selector de pastillas (el común de salida).

Siento no poder ayudarte tanto como me gustaría, porque habría que echarle un vistazo. No obstante, no desesperes que no es una avería tan grave ni creo que te cobren mucho en un luthier.

Espero que lo soluciones pronto. Un saludo!
Subir
#3 por JmFernandez el 19/01/2010
De una forma muy sencilla... busca algun cable suelto, si no hay nada suelto y no tienes conocimientos de electronica basica yo la llevaria a un taller, no vaya a ser que la fastidias del todo ....

---------------------------------------------------------------------
JmFernadez - Co-administrador - http://WWW.GUITARRISTAS.INFO

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo