[AYUDA] Amplificador se escucha muy bajo.

  • 1
#1 por wildchildcobhc el 30/04/2013
Hola, bueno, soy nuevo aquí, me registré sólo para pedir ayuda, miren, hace 2 semanas aprox. me compré el Pack de Guitarra Cort x1
con amplificador Cort MX15 y la Cort x1, bueno mi problema empezó ayer, iba todo bien, sonaba bien, apagué el amplificador, guardé los cables y todo, luego en la noche conecté la guitarra al amplificador y no sonaba, en el sonido llimpio no suena, lo pongo en distorsión al máximo, suena como si estuviera en el sonido limpio con un sonido raro de fondo, todo bajo. Ayúdenme por favor... gracias.

PD: Uso el selector, pero es lo mismo, suena igual, sólo que en la pastilla de abajo tiene más distorsión de fábrica, pero aún así, todo bajo y como si estuviera en el sonido limpio.
PD2: A veces suena como una pequeña interferencia.
Subir
#2 por Rob Brito Lievanos el 30/04/2013
wildchildcobhc escribió:
con amplificador Cort MX15 y la Cort x1, bueno mi problema empezó ayer, iba todo bien, sonaba bien, apagué el amplificador, guardé los cables y todo, luego en la noche conecté la guitarra al amplificador y no sonaba, en el sonido llimpio no suena, lo pongo en distorsión al máximo, suena como si estuviera en el sonido limpio con un sonido raro de fondo, todo bajo. Ayúdenme por favor... gracias.


Por lo Que dices lo mas Probable es que Sea un Cable, empecemos por pensar en lo bueno, yo tengo un Cable que vino bastante defectuoso y apenas lo muevo no suena o suena muy bajo, Trata de Conseguir un Cable Prestado o Compra uno Nuevo, Asi vamos Eliminando Posibilidades.

Malditos Gaseosos, Arruinaron el GAS.

Subir
#3 por wildchildcobhc el 30/04/2013
#2 Yo CREO que no es el cable, ya que al conectar la guitarra al afinador, me lo detecta bien, no sé si tenga que ver eso, ya que no sé mucho de guitarras, estaba aprendiendo y que pase eso es un bajón :/ a ver si me dices si eso tiene algo que ver, o de hecho puede ser el cable...
Subir
#4 por Rob Brito Lievanos el 30/04/2013
#3 Entonces lo Mas Probable es que sea el Ampli. Antes de Mover Nada, Trata de hacer Válida la garantia, espero puedan resolver tu problema, y si, es una p*tada que te pase eso y espero que tu problema lo resuelvas.

:saludo: saludos y suerte.

Malditos Gaseosos, Arruinaron el GAS.

Subir
#5 por wildchildcobhc el 30/04/2013
Rob Brito Lievanos escribió:
Entonces lo Mas Probable es que sea el Ampli. Antes de Mover Nada, Trata de hacer Válida la garantia, espero puedan resolver tu problema, y si, es una p*tada que te pase eso y espero que tu problema lo resuelvas.

saludos y suerte.



Gracias, pero el cable no es el problema? ... e_e
Subir
#6 por johnny_chable el 30/04/2013
es paquete? los cables de paquete suelen ser malos... presta uno. No querrás hacer el oso con tu garantía. XD

http://www.guitarristas.info/normas-foros

No os toméis la vida demasiado en serio... que al fin y a cabo no vamos a salir vivos de ella.

Subir
#7 por Rob Brito Lievanos el 30/04/2013
#5 Parece ser que no. Pero por si acaso, llevate todo el Pack (Ampli, Guitarra y Cable) por si las moscas, ya que cabe una pequeña posibilidad de que sea la guitarra o el Cable, asi cuando estés en la tienda prueban el ampli, te dan otro cable para descartarlo y otra guitarra, aunque estoy casi seguro de que es el amplo.

Malditos Gaseosos, Arruinaron el GAS.

Subir
#8 por Rob Brito Lievanos el 30/04/2013
#6 Ni tanto, a mi me salio hace un Año un Cable en un Pack con una Johnson y el Cable hoy sigue en el Return del Amplo, pero supongo que cada pack sera diferente.

Malditos Gaseosos, Arruinaron el GAS.

Subir
#9 por wildchildcobhc el 30/04/2013
#6 Si, es el Cort cgp-x1 ... por si acaso, veré si consigo otro cable...
Subir
#10 por wildchildcobhc el 30/04/2013
Rob Brito Lievanos escribió:
Parece ser que no. Pero por si acaso, llevate todo el Pack (Ampli, Guitarra y Cable) por si las moscas, ya que cabe una pequeña posibilidad de que sea la guitarra o el Cable, asi cuando estés en la tienda prueban el ampli, te dan otro cable para descartarlo y otra guitarra, aunque estoy casi seguro de que es el amplo.
"La Hueva no se crea, ni se destruye, solo se transmite"



Rob Brito Lievanos
#8 hace menos de 1 minuto
#6 Ni tanto, a mi me salio hace un Año un Cable en un Pack con una Johnson y el Cable hoy sigue en el Return del Amplo, pero supongo que cada pack sera diferente.



Voy a ver si consigo otro cable, hasta eso tendré que practicar sin amp.. e_e gracias a ambos
Subir
#11 por johnny_chable el 30/04/2013
#8
cierto, cada pack es distinto. Mi primer cable me duro mucho y era de pack. Pero a mis camaradas no les dura ni un mes y claro, compraron otros packs. Pero el detalles es que muchas empresas ponen el cable con plugs de plástico y esos se van de volada

http://www.guitarristas.info/normas-foros

No os toméis la vida demasiado en serio... que al fin y a cabo no vamos a salir vivos de ella.

Subir
#12 por Rob Brito Lievanos el 30/04/2013
#11 de Hecho, mi Primer Cable es el que mas me ha durado en comparacion con otros cables de 200 para arriba.

Malditos Gaseosos, Arruinaron el GAS.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo