Automatizar pista Master del Cubase SX3

#1 por osc el 03/06/2008
Hola a todos!

El otro día estuve intentando buscar la pista master para poder automatizarla, es decir, aplicar diferentes volúmenes, cantidades de efecto, etc... y no la encontré ni de asomo.

Creo recordar que en alguna versión más antigua del Cubase SX1 o anterior, la pista de Master (o OUT) aparecía como una pista más abajo del todo. Pero en la versión SX3 no he encontrado ninguna pista master ni out. Lo único que puedo hacer es visualizarla desde el mezclador (a la derecha del todo) e insertar efectos y poco más.

¿Puede ser que lo que estoy intentando hacer sea imposible? Entonces puede que la solución fuera crear una pista de grupo y pasar direccionar (routear) el resto de pistas por esta pista de grupo. Espero no tener que llegar a esta solución, puesto que la cantidad de pistas que tendría que pasar es enorme.

Gracias de antemano!
Un saludo!!! :saludo:

https://soundcloud.com/osc_project

Subir
#2 por 3z3qu13l el 04/06/2008
Abre el mezclador (F3), busca la pista master (a la derecha junto a 'audition') y pulsa sobre el botón W (write). En la columna de canales de la pantalla principal del secuenciador se encuentra miniminazo el menú 'Canales de Entrada/Salida'. Pincha sobre '+' y verás que a lo largo de la pantalla de abre una línea horizontal. Con la herramienta 'lapicero' haces un puntito sobre la línea dependiendo de dónde quieras empezar la automatización. Luego con la herramienta 'flecha' lo ajustas. Para que la automatización luego funcione tienes que darle al botón R (read). Si a la vez tienes el W ten cuidado porque cualquier movimiento manual del fader quedará grabado.

Mira, te he hecho un ejemplo gráfico.

dibujose5.jpg
Subir
1
#3 por osc el 05/06/2008
Perfecto! :D

Con esta explicación me ha quedado clarisimo. La idea era automatizar la pista master/out como otra cualquiera. Eso si, trataré de tener cuidado con no tener la 'W' activada.

Muchas gracias y un saludo!!! :brindis:

https://soundcloud.com/osc_project

Subir
#4 por 3z3qu13l el 05/06/2008
La 'W' tienes que desactivarla en la reproducción. Saludos.
Subir
#5 por andreutodo el 18/12/2012
y si no aparece lo de canales de entrada/salida??? uso nuendo4 o cubase 5 per en el emzclador no me deja pulsar el boton R del canal!!!

Mi estudio --> http://todorecords.wix.com/todorecords-es
https://www.facebook.com/Todorecords
Mi música --> http://andreutodo.bandcamp.com/

Subir
#6 por MiguelRoja el 26/08/2014
Lo estaba buscando, gracias.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo