Ajuste de puente y cuerdas en Gibson LP

#1 por Söler el 25/03/2012
Buenas a tod@s. Tengo un lío terrible con el ajuste de cuerda y puente. Intento adaptar su altura y ajuste a mi estilo tocando tanto la parte del puente donde van las cuerdas como la otra pieza. Busco que las cuerdas estén más bien tensas y altas (para hacer sweep picking, tapping, etc, cuerdas del 0,10). El caso es que he intentado varias configuraciones y ninguna me gusta, pero lo peor de todo es que ya lo he trajinado tanto que no sé qué hacer. Algunas cuerdas cerdean incluso al aire, (G) :S. En resumen, quisiera saber qué procesos llevar a cabo para alcanzar la configuración a mi gusto sin causar un daño irreparable. Hay que decir que no he tocado el alma de la guitarra. Le he echado también un vistazo a los vídeos del maestro frasco, el prblema es que mi puente en concreto, si bien es Tube O Matic (creo) no tiene los tornillitos que lleva el del tutorial. Aquí van unas imágenes de la guitarra por si podéis echarme un cable. La verdad es que estoy un poquillo acojonao porque temo haberle hecho alguna avería a la guitarra. Un saludo y gracias de antemano.
Archivos adjuntos:
25032012118[1]
BBCode:
25032012119[1]
BBCode:
25032012120[1]
BBCode:
25032012121[1]
BBCode:
25032012122[1]
BBCode:
25032012123[1]
BBCode:
25032012125[1]
BBCode:
25032012126[1]
BBCode:

Equipo: Windows XP SP2, Intel Pentium 4 531, 3000 MHz (15 x 200), placa ConRoe945G-DVI, tarjeta M-Audio MobilePre USB, Cubase 5.

Subir
#2 por _sevi_vengeance_ el 25/03/2012
lo de trasteo puede ser del alma, ha mirado como está. a mi me pasaba mas o menos lo mismo, me trasteab atanto que ahogaba el sonido,pero el caso era que la altura estaba perfecta, fue ajustarle el alma y :ok:
Subir
#3 por Söler el 25/03/2012
No lo he mirado porque le tengo pavor a tocar el alma y no sé si es ése el problema. prefiero ir descartando causas antes de llegar ahí. ¡Gracias por el consejo, amigo!

Equipo: Windows XP SP2, Intel Pentium 4 531, 3000 MHz (15 x 200), placa ConRoe945G-DVI, tarjeta M-Audio MobilePre USB, Cubase 5.

Subir
#4 por Söler el 25/03/2012
¡Con la de gente apañá que pulula por este foro no me puedo creer que no pongáis nada, jóvenes! Necesito una guía básica para poder empezar por algún sitio, please!

Equipo: Windows XP SP2, Intel Pentium 4 531, 3000 MHz (15 x 200), placa ConRoe945G-DVI, tarjeta M-Audio MobilePre USB, Cubase 5.

Subir
#5 por _sevi_vengeance_ el 25/03/2012
Pues que no te de pavor, a mi me daba, pero vi este video... Y vamos facilísimo:
Subir
1
#6 por Söler el 26/03/2012
Pero, la tensión de las cuerdas, ¿se ajusta con el alma? Es el lío que tengo, que para conseguir que las cuerdas queden más altas y tensas (las 3 primeras sobre todo) no sé qué hacer. Además tengo el tema de la 3ª que cerdea al aire, que ya es rizar el rizo. Y no tengo muy claro si todo esto es consecuencia de los ajustes del puente o qué. La idea es empezar desde cero para ir descartando causas. ¡Un saludo!

Equipo: Windows XP SP2, Intel Pentium 4 531, 3000 MHz (15 x 200), placa ConRoe945G-DVI, tarjeta M-Audio MobilePre USB, Cubase 5.

Subir
#7 por _sevi_vengeance_ el 26/03/2012
yo creo que si es el alma , por que en las fotos la altura esta bien , para ver si tienes el alma bien cógela, y mirala de canto desde el culo (en el enganche de la correa de abajo) desde ahí fijate en el mastil y mira si está curvada , como en esta imagen:

image009.jpg

seguramente te trastee porque lo tienes demasiado convexo
Subir
#8 por T-TOPS el 26/03/2012
_sevi_vengeance_ escribió:
por que en las fotos la altura esta bien


la altura de qué?
porque si te refieres a la de las cuerdas yo veo que están tan altas que entra un dedo o incluso la mano entera

Söler escribió:
Busco que las cuerdas estén más bien tensas y altas (para hacer sweep picking, tapping, etc,


pero tú sabes lo que dices?
Subir
#9 por Söler el 26/03/2012
T-TOPS escribió:
pero tú sabes lo que dices?

No, ni prostituta idea, compañero. Por eso estoy escribiendo aquí, jejeje. Si estoy errado decídmelo, por favor. Cualquier indicación sobre altura, claibre, púa, etc, os la agradezco infinito.

Por cierto, la tercera no me cerdea ya al aire después de trastear un poquito el puente. Lo único es que la sexta me trastea bastante del 10 en adelante, pero imagino que será cosa de esa cuerda en concreto, por lo que lo dejaré así hasta que la cambie. Comentaros también que se me rompió la prima del 0,9 y la he sustituído por un 0,11 porque no tenía otra y oye, la tensión está de pm, Casi estoy pensando pasarme a un juego completo del 0,11. Desconzco si teniendo ahora un juego del 0,10 implicaría ajuste del alma o no.
Lo dicho, gracias por ayudarme y un saludo.

Equipo: Windows XP SP2, Intel Pentium 4 531, 3000 MHz (15 x 200), placa ConRoe945G-DVI, tarjeta M-Audio MobilePre USB, Cubase 5.

Subir
#10 por Söler el 26/03/2012
_sevi_vengeance_ escribió:
yo creo que si es el alma , por que en las fotos la altura esta bien , para ver si tienes el alma bien cógela, y mirala de canto desde el culo (en el enganche de la correa de abajo) desde ahí fijate en el mastil y mira si está curvada , como en esta imagen:

image009.jpg

Mil gracias por el aporte, compañero

Equipo: Windows XP SP2, Intel Pentium 4 531, 3000 MHz (15 x 200), placa ConRoe945G-DVI, tarjeta M-Audio MobilePre USB, Cubase 5.

Subir
#11 por _sevi_vengeance_ el 26/03/2012
T-TOPS escribió:
_sevi_vengeance_ escribió:
por que en las fotos la altura esta bien



la altura de qué?
porque si te refieres a la de las cuerdas yo veo que están tan altas que entra un dedo o incluso la mano entera

me referia a que no está baja, no a que estuviese bien,es decir que no estaba tan baja como para que trastease como trastea.

Söler visto lo del alma? que tal?. en serio a mi me paso lo mismo hace un semana , fué mirar el video y poner y perfecto oye ;).
Subir
#12 por Söler el 26/03/2012
_sevi_vengeance_ escribió:
Söler visto lo del alma? que tal?

Pues hice lo que me indicabas y yo lo veo bien de curvatura. Lo que te decía en el mensaje anterior: La tercera no me cerdea ya al aire después de trastear un poquito el puente. Lo único es que la sexta me trastea bastante del 10 en adelante, pero imagino que será cosa de esa cuerda en concreto, por lo que lo dejaré así hasta que la cambie. Comentaros también que se me rompió la prima del 0,9 y la he sustituído por un 0,11 porque no tenía otra y oye, la tensión está de pm, Casi estoy pensando pasarme a un juego completo del 0,11. Desconzco si teniendo ahora un juego del 0,10 implicaría ajuste del alma o no.
Lo dicho, gracias por ayudarme y un saludo.

Equipo: Windows XP SP2, Intel Pentium 4 531, 3000 MHz (15 x 200), placa ConRoe945G-DVI, tarjeta M-Audio MobilePre USB, Cubase 5.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo