Acoples

#1 por tiofredi el 10/05/2010
Buenas compañeros:
Tengo un par de guitarras con problemas de acoples. Una es mi Strato vintage con pastillas del '75 y la otra es una Les Paul Special con pastillas 490R y 490T que le vendía a un colega.
En limpio no se acoplan, pero saturadas a volumen alto sí, y bastante. Ya había visto el artículo de Pisotones del baño de cera, que me temo que no me va a quedar más remedio que hacer, pero mi pregunta sería la siguiente: ¿este baño de cera altera o modifica el sonido o el timbre de la pastilla? Me preocupa sobre todo por la Strato, que suena especialmente bien y no querría perder ese sonido.
He estado mirando en el buscador pero, aparte del waxpotting, no he visto otra solución.
Subir
#2 por ramonpolispan el 10/05/2010
Antes de hacer nada de baños de cera ni historias deberías plantear de dónde viene el problema. Quizás no sean las guitarras. No son malas pastillas y es extraño que tengas ese acople. Quizás estás sobresaturando la señal y tu posición con respecto al altavoz no es la correcta. Prueba a eliminar variables antes de tocar nada.
Subir
--161673--
#3 por --161673-- el 10/05/2010
Prueba también con la altura de las pastillas...no has comentado si es en todas las posiciones o sólo en alguna en particular
En la Vintage la altura que deben tener (pisando en el último traste) desde la pieza polar hasta la parte baja de la cuerda es la siguiente:
Lado de la 1ª : 2.38 mm
Lado de la 6ª : 3.17 mm

Para la Les Paul
Mastil: 2.4mm tanto en prima como en 6ª
Puente: 1.58mm tanto en prima como en 6ª

Fuente:Guitar Player Repair Guide
Subir
#4 por tiofredi el 11/05/2010
ramonpolispan escribió:
Antes de hacer nada de baños de cera ni historias deberías plantear de dónde viene el problema. Quizás no sean las guitarras. No son malas pastillas y es extraño que tengas ese acople. Quizás estás sobresaturando la señal y tu posición con respecto al altavoz no es la correcta. Prueba a eliminar variables antes de tocar nada.


Gracias Ramon, voy a observarlo. También usaré cables nuevos, que he leído por ahí que podría influir. La verdad que las que más me mosquean son las de la Gibson, porque el coleguita al que se la vendí tiene una Epi Les Paul y no le había pasado con ella. También es cierto que tenía mogollón de saturación del ampli y la guitarra estaba a un metro o dos como mucho del mismo.
---------------------------------
Rubiolus escribió:
Prueba también con la altura de las pastillas...no has comentado si es en todas las posiciones o sólo en alguna en particular
En la Vintage la altura que deben tener (pisando en el último traste) desde la pieza polar hasta la parte baja de la cuerda es la siguiente:
Lado de la 1ª : 2.38 mm
Lado de la 6ª : 3.17 mm

Para la Les Paul
Mastil: 2.4mm tanto en prima como en 6ª
Puente: 1.58mm tanto en prima como en 6ª

Fuente:Guitar Player Repair Guide


¡¡Ese Rubio siempre al quite!! Probé a bajarle un poco las pastillas, pero no tenía allí mis herramientas y no sé cómo estaban. Yo juraría que le había ajustado bien la altura antes de entregársela (me guío con el libro del Dan Erlewine). Creo que las bajé bastante el otro día, así a ojímetro, y parecía que se acoplaba menos pero aún seguía haciéndolo.
En el ampli mío no pasa con ninguna de las dos guitarras, pero es que es un Vox de 15w y en casa no le doy mucha caña, que también influye.
Seguiré con las pruebas y ya os voy contando. Esperaré a hacerle lo de la cera, que a mí también me acojona un montón y además mi hermana ya se deshizo del cacharro de calentar la cera de las piernas, así que tendré que buscar uno en el Rastro.
Subir
#5 por ramonpolispan el 11/05/2010
Si el problema lo tiene tu colega porque usa una saturación del demonio a un metro de distancia del ampli, pues que se compre una puerta de ruido. En esas condiciones y con esas pastillas tan clásicas es lógico que acople.
Subir
#6 por Lluch Duran el 11/05/2010
Yo siempre he tenido problemas de acople con mi MG10 [Maldigo el día que lo compré], en cambio el Line6 30w Spider IV no me da ningun problema de acople con ninguna de las 2 guitarras, Ni la Bc.rich Beast NT [va a cumplir su año pronto] ni una strato de imitación de pack que tiene entre 5-6 años que era de mi hermano, aunque...

Cuando tenia problemas con el MG compré 2 cables Monster y bajó tremendamente el ruido y el acople, en la Bc.Rich ya no habia acople ni ruido alguno a excepcion de que estuviera pegado al ampli. Con el line solo me pasa el acople cuando estoy cosa del 6 de volumen y a 60cm de él. [Y tiene chicha el cabrón, el viernes toqué en el patio de mi insty con él y según mi novia y uno que no fué al instituto y que vive cerca, se me oia bastante. Aunque el colegio ocupa media manzana de las grandes y tiene un patio bastante grande, este viernes sabré si tiene chicha realmente en la fiesta que hace mi instituto...]

Paciencia... la clave de todo.

Subir
#7 por tiofredi el 12/05/2010
He encontrado este post en otro foro de compañeros. Está bastante interesante.

http://www.guitarrista.org/2008/forum/viewtopic.php?f=111&t=35272&start=0
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo