1a cuerda apagada - Ajuste de la selleta

  • 2
#13 por frasco el 17/11/2012
Si ocurre pulsando no es de la cejuela.

Por otro lado, la primera cuerda en tapping suele sonar mas débil por un fenómeno físico importante: está mas pegada y tiene menos masa, así que la energia que le proporcionamos en un tapping siempre es menor que la que le proporcionamos a las demás.

¿Llegaste a limpiar la selleta como te dije?

:saludo:




:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#14 por moonmark el 18/11/2012
y si tocas en otra guitarra tienes el mismo resultado?

EL QUE NO VIVE PARA SERVIR, NO SIRVE PARA VIVIR

Subir
#15 por chinga el 19/11/2012
moonmark escribió:
y si tocas en otra guitarra tienes el mismo resultado?


Je,je Ya se para donde va esa pregunta...
Si, he tocado con mi otra guitarra (de marca x) con los mismos dos amplificadores... y efectivamente no es algo psicologico, jeje.


frasco escribió:
Si ocurre pulsando no es de la cejuela.

Por otro lado, la primera cuerda en tapping suele sonar mas débil por un fenómeno físico importante: está mas pegada y tiene menos masa, así que la energia que le proporcionamos en un tapping siempre es menor que la que le proporcionamos a las demás.

¿Llegaste a limpiar la selleta como te dije?


Pues si, entiendo que sea mas debil en la primera cuerda, pero el cambio de la segunda a la primera cuerda es abismal, si lo comparo con la diferencia entre la 6a y la 5a o la 3a y la 2a.


Anoche me dio el arrebato y desmonte la cejuela para invertir las plaquitas que tenian debajo, pero no funciono, el resultado fue un evidente trasteo en la 6a cuerda.

Pero note esto: Al lado de las ultimas cuerdas habia dos plaquitas del mismo grosor, y del lado de las primeras cuerdas habia una plaquita igual que las anteriores y otra plaquita con la mitad del grosor.

Tambien "revise" el saddle, pero no se que error buscaba, asi que no supe ver nada raro.

Por la hora no las pude probar con el amplificador, pero hoy la pruebo y les cuento.


Otra cosa que me parece rara, no se si tenga algo que ver, comparándola con mi vieja guitarra sin marca y con puente fijo a la que no le hecho ningún ajuste:

BC RICH
PRIMEROS TRASTES
Accion baja, sin trasteos aparentes

ULTIMOS TRASTES
Accion ligeramente mayor a la guitarra vieja



GUITARRA VIEJA
PRIMEROS TRASTES
Accion un poquitin mas alta que la BC RICH, sin trasteos

ULTIMOS TRASTES
Accion que pareciera coincidir con la de los primeros trastes


Tal vez si me este trrateando ligeramente la primera cuerda y no se muy bien como y donde identificarlo

¿Que tal si mando a hacer una plaquita para dejar a la misma altura ambos lados de la cejuela?
¿Sera posible que un problema del alma de lios solo en la primera cuerda?
Subir
#16 por fonseca_bg el 19/11/2012
Buenas.
Empezo a dar problemas sin mas? o cambiaste las cuerdas o algo?
Una cuerda nuea puede estar mal y dar quebraderos de cabeza como estos. No seria la priemra vez que sucede...
Saludos.

http://www.fonseca-bassguitars.es/

https://www.facebook.com/fonsecabassguitars

Subir
#17 por chinga el 19/11/2012
Pues es mi primera guitarra con floyd rose, asi que ene elpoco tiempo libre que me queda me dedique a aprender a afinarla, la primera cuerda me la cargue 2 veces mientras aprendia.

Cuando por fin domine la afinacion con puentes flotante y saber equilibrar la tension de los muelles y todo ese asunto, me dedique a buscar un buen sonido en general.

Dure mucho tiempo aprendiendo a ajustar la guitarra. En ese periodo no uedo decir que ensayaba, solo probaba los ajustes.

En fin.... cuando me di cuenta del problema ya se me habia pasado la garantia, asi que ni modos, lo que sea me toco solucionarlo.
Subir
#18 por frasco el 20/11/2012
chinga escribió:
¿Que tal si mando a hacer una plaquita para dejar a la misma altura ambos lados de la cejuela?


No es problema de la cejuela.

:saludo:

Ya'sstamos.... ¿o no estamos a lo que estamos?

La web del luthier aficionado.

http://www.audiocosas.es/villagarlopa

Subir
#19 por o37 el 21/11/2012
Se me ocurre que montes una cuerda de distinto calibre (una segunda por ejemplo afinada en su tono "SI" )en el lugar de la primera a ver si sigue ocurriendo lo mismo. Según el resultado creo que se podría sacar alguna conclusión.
Un saludo

Quién con críos se acuesta mojado se levanta

Subir
#20 por Laz Knov el 20/04/2015
Tuve el mismo problema, despues de descartar todo lo anteriormente mencionado aquí me puse a buscar y llegué a este foro. Vi que nadie lo ha resuelto, por eso dejo mi testimonio. Volví a experimentar y lo que hice fue invertir el sentido de las cápsulas dentro del zócalo y el problema se arregló. Así, las letras “EMG” se leen desde el mástil y no desde el puente como originalmente. Tal vez el asunto es de carácter magnético y guarde relación con alineaciones o campos magnéticos inesperados... capaz que seamos 1 en 10.000 de aquellos que recibieron EMGs con detalles de consgtrucción. El asunto es que la sexta cuerda no se afectó y la primera se equilibró. Espero les sirva, aunque tardíamente, la solución.

Saludos
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo